<!DOCTYPE html>
<html lang="da">
<head>
                
        <meta name="node-id" content="65612859" />


<title>Dansk pensionskæmpe: Aktierne er dyre, men markedet kan sagtens stige 20-30 pct. endnu | www.euroinvestor.dk Nyheder - www.euroinvestor.dk</title>
<meta name="description" content="»Selvom aktierne på visse parametre ser dyre ud nu, kan aktiemarkedet som helhed sagtens stige 20-30 pct., inden næste recession.«"/>
<meta property="og:title" content="Dansk pensionskæmpe: Aktierne er dyre, men markedet kan sagtens stige 20-30 pct. endnu"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.euroinvestor.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://euroinvestor.dk/content/item/34468"/>
                                    <meta property="og:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/2/24099/23734159-files-us-stocks-markets-health-virus.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/2/24099/23734159-files-us-stocks-markets-health-virus.jpg"/>
                    <meta property="twitter:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/2/24092/23733323-philipjagd.jpg"/>
                    <meta property="twitter:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/2/24089/23733052-philipjagd.jpg"/>
                    <meta property="twitter:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/2/24090/23733059-video-node-65612859-thumbnail.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@euroinvestordk"/>
<meta property="twitter:title" content="Dansk pensionskæmpe: Aktierne er dyre, men markedet kan sagtens stige 20-30 pct. endnu"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://euroinvestor.dk/nyheder/dansk-pensionskaempe-aktierne-er-dyre-men-markedet-kan-sagtens-stige-20"/>
<meta property="lp:url" content="https://euroinvestor.dk/content/item/34468"/>
<meta property="articleId" content="34468"/>
<meta property="article:published_time" content="2021-05-03T06:24:00+02:00" />
<meta property="article:modified_time" content="2021-05-03T06:24:00+02:00" />
<link rel="canonical" href="https://euroinvestor.dk/nyheder/dansk-pensionskaempe-aktierne-er-dyre-men-markedet-kan-sagtens-stige-20">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Nyheder"/><meta property="lp:wordcount" content="25"/><meta property="lp:hasvideo" content="1"/><meta property="article:author" content="Peter Voergaard"/>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=1.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=1.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=1.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=1.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=1.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=1.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=1.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=1.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=1.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=1.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#333">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=1.0">
    <meta name="theme-color" content="#333333">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />



        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.css"/>
    <![endif]-->

    

    <link rel="stylesheet" type="text/css" href="/build/main.407c2c09.css">
    <link rel="stylesheet" type="text/css" href="/build/react.2f83d451.css">

    
            <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 26;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" data-culture="da" src="https://consent.cookiebot.com/uc.js"
            data-cbid="a4247cea-6a04-454a-9ab9-f0f2d5c82899" type="text/javascript" async></script>


    
        
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_6lQrLnqCb4EK66GxJC0FM5pDIAxH7jZ9WswkQvuQm_F8dH__HZRfpFLnA1is_8uS';
        document.stocksApiUrl = 'https://api.euroinvestor.dk';
        document.searchApiUrl = 'https://search.euroinvestor.dk';
        document.wsApiUrl = 'https://streaming.euroinvestor.dk';
        document.trackingEnabled = '1';
        document.mdbUrl = 'https://profil.berlingskemedia.dk/smartlinks';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'x4sDOCsH',
                tablet: 'Lk9dWssZ',
                desktop: 'LBvvF6HA'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.LID = '3165';
        document.PID = '16502';
    </script>

    <script type="text/javascript" src="/build/runtime.d94b3b43.js" data-cookieconsent="necessary"></script>
                        <script src="/build/gemius-handler.33844768.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dwM7WUewXCdVJMZIPusDn4ZQLQnd8GdvyH6ziCYGX9j.N7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'ba07KUd4eMY.Z06wkqeur5XmHUdFWkeQKesCF.R8qGf.n7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                <script type="text/javascript" src="/build/react.ddca6137.js" data-cookieconsent="necessary"></script>
    <script src="/build/libs.d0ad038f.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };
    </script>
    <script src="/build/PodcastPlayer.1862334c.js"></script>

                            
            <script type="text/javascript" data-cookieconsent="necessary">
                                        var dfpConfig = {"adPath":"\/135050247\/Euroinvestor\/nyheder","adPathLimited":"\/135050247\/Euroinvestor\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder","articleType":"webtv_link","tags":"","date":"03-05-2021","context_cat_org":["Finance","Investing","Business & Industrial","News","Business News","Financial Markets News"],"context_cat_iab":["Personal Finance","Personal Investing","Business and Finance","News","Business","Finance"],"context_sentiment":"0"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                
                var isVideoArticle = true;
                    var videoContentId = '0dTDY8KU';
        
        var videoCustParamsExtra = {};
                    videoCustParamsExtra.autoplay = !((window.md.mobile()) ? 1 : 0);
                            var disablePrebid = false;
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.euroinvestor.dk/bmtech/prebid-library-euroinvestor-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.euroinvestor.dk/bmtech/prebid-config-euroinvestor-PROD-v2.js"></script>
                        <script src="/build/dfp.7c530d78.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 90px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="euroinvestor.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=1.0"/>
</head>


<body class="show-update-notification     article article--news article--markeder    article-cat-news
">
<div class="overlay-background">
    <div class="overlay-spinner">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
        <p>Henter kommentarer</p>
    </div>
</div>
            <div class="topscroll-wrapper">
            <div class="topscroll-wrapper__inner">
                    <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll"
     data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Topscroll']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll"
     data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TTopscroll']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll"
     data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MTopscroll']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
        </div>
                <div id="siteMenu"></div>
        
        

<div id="react_component_608f8bd488c888.58071638" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.Header, {"sections":[{"id":0,"name":"Markeder","isSelected":false,"url":"\/markeder"},{"id":1,"name":"NYHEDER","isSelected":true,"url":"\/nyheder"},{"id":2,"name":"PORTFOLIO","isSelected":false,"url":"\/portfolio"}]})
    ),
    document.getElementById('react_component_608f8bd488c888.58071638')
  );
</script>

        <div id="react_component_608f8bd488df32.34403443" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.Search, [])
    ),
    document.getElementById('react_component_608f8bd488df32.34403443')
  );
</script>

                    <div class="react-component" data-component="Watchlist"></div>
                <div id="StockSlider"
     class="react-component"
     data-component="StockSliderWrapper"
></div>
                <div class="content-wrapper full-page-overflow" style="position: relative;">
            <div class="inner-wrapper">
                                    
<div class="topbanner-desktop d-none d-lg-block banner-mb-20">
                            <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_1']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
<div class="background-banner d-none d-lg-block">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left"
     data-dfp-dimensions="[[160,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Sticky_left']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right"
     data-dfp-dimensions="[[160,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Sticky_right']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
        </div>
    
</div>
                                <div class="container bg" id="content">
                    <div class="sticky-banners-wrapper"></div>
                    <div class="background-banner"></div>
                        <div class="row m-0">
        <div class="col-12 article-container">
            <div class="row">
                <div class="article-header col-12">
    <div class="article-header__meta">
        <div class="article-meta">
            <a href="/nyheder" class="article-header__category"> Nyheder </a>
    </div>

    </div>

        <div class="article-header__date">
        <time itemprop="datePublished" class="timeago" datetime="2021-05-03T06:24:00+02:00">
            3. maj 2021 - 6:24
        </time>
            </div>


    <div id="react_component_608f8bd489f5d5.27155511" class="article-header__comment"></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.CommentAnchor, {"blogId":"euroinvestor.dk.article.34468"})
    ),
    document.getElementById('react_component_608f8bd489f5d5.27155511')
  );
</script>


    <h1 class="article-header__title" data-panel-id="article_title">
    Dansk pensionskæmpe: Aktierne er dyre, men markedet kan sagtens stige 20-30 pct. endnu
</h1>


        <div class="article-header__byline">
                                                                                                        <p class="article-header__byline-author">Peter Voergaard</p>
                    
            </div>

    <hr class="dotted-spacer">

    

        
<ul class="article-share">
                                <li>
                <script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: da_DK</script>
                <a class="btn btn-linkedin btn-round" onclick="IN.UI.Share().params({url: window.location.href}).place()"></a>
            </li>
            <li>
                <a class="btn btn-twitter btn-round"
                   onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Dansk%20pensionsk%C3%A6mpe%3A%20Aktierne%20er%20dyre%2C%20men%20markedet%20kan%20sagtens%20stige%2020-30%20pct.%20endnu+https://euroinvestor.dk/nyheder/dansk-pensionskaempe-aktierne-er-dyre-men-markedet-kan-sagtens-stige-20', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');"></a>
            </li>
            <li>
                <a class="btn btn-facebook btn-round"
                   onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://euroinvestor.dk/nyheder/dansk-pensionskaempe-aktierne-er-dyre-men-markedet-kan-sagtens-stige-20', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"></a>
            </li>
            <li>
                <a href="fb-messenger://share/?link=https://euroinvestor.dk/nyheder/dansk-pensionskaempe-aktierne-er-dyre-men-markedet-kan-sagtens-stige-20"
                   class="btn btn-messenger btn-round"></a>
            </li>
            </ul>


        
<div class="article-embed-video   ">
        <script type="text/javascript" id="jwplayer-resolve-mediaplayer-34468-1070195689" data-cookieconsent="necessary">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"x4sDOCsH","tablet":"Lk9dWssZ","desktop":"LBvvF6HA"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-34468-1070195689';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);
            jwPlayerScript.setAttribute('data-cookieconsent', 'necessary');

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/video.9f64b193.js" type="text/javascript"></script>

                
                
    <div class="content">
        <figure>
            <div class="mediaplayer" itemprop="video" itemscope="" itemtype="https://schema.org/VideoObject">
                <div id="mediaplayer-34468-1070195689">&nbsp;</div>
                <meta itemprop="name" content="Dansk pensionskæmpe: Aktierne er dyre, men markedet kan sagtens stige 20-30 pct. endnu">
                <meta itemprop="datePublished" content="2021-05-03T06:24:00+02:00">
                <meta itemprop="uploadDate" content="2021-05-03T06:24:00+02:00">
                <meta itemprop="description" content="">
                                    <link itemprop="thumbnailUrl"
                          href="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_300x300/image/2/24099/23734159-files-us-stocks-markets-health-virus.jpg">
                
                                
                                    <script type="text/plain" data-cookieconsent="marketing, statistics">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</script>
                            </div>
                        <figcaption class="image-caption">
        <span class="caption-text">
            I videoen kan du se, hvad den såkaldte Buffett Indicator dækker over.
        </span>
        </figcaption>
        <a href="" class="image-caption-btn">Vis mere</a>
            </figure>
    </div>
</div>

</div>
            </div>

            <div class="row gray-box d-none d-lg-block">
                <div class="col-12 p-0">
                        <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_2']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>


            <div class="row">
                <div class="col-12 col-lg-8 article-main">
                    <div class="article-main__content">
                                                    
                            
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>»Selvom aktierne på visse parametre ser dyre ud nu, kan aktiemarkedet som helhed sagtens stige 20-30 pct., inden næste recession.«</p>
<p>Det vurderer Philip Jagd, der er aktiechef hos en af landets allerstørste pengetanke, Sampension, der i årsrapporten for 2020 opgør de samlede aktiver til 295 mia. kr.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_1']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_1']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>»Hvis man bare tager forventningerne til indtjeningen de næste 12&nbsp; måneder og tager højde for de lave renter, der løfter nutidsværdien af fremtidig indtjening, så vil jeg mene, at markedet er 15-20 pct. for højt nu. Det har vi kun set et par gange historisk, altså at markedet har været så meget foran fundamentalerne,« udtaler Philip Jagd og fortsætter:</p>
<p>»Det er dog på et tidspunkt, hvor selskabernes indtjening – målt på forward <a href="https://www.euroinvestor.dk/nyheder/hvad-er-eps#:~:text=EPS%20er%20en%20forkortelse%20for,fordelt%20p%C3%A5%20selskabets%20udest%C3%A5ende%20aktier.">EPS</a> (forkortelse for indtjening pr. aktier, red.) – er lige omkring trenden – måske endda lidt under. Det står i modsætningen til niveauet inden coronaudbruddet, hvor indtjeningen lå over trend.«</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Læs også: <a href="https://www.euroinvestor.dk/nyheder/kapitalforvalter-jagter-aktiejuveler-7-aktier-de-satser-paa">Kapitalforvalter jagter aktiejuveler – 7 aktier de satser på</a></strong></p>
<p>Det betyder for aktiechefen, at der er et potentiale fremadrettet til at vokse indtjeningen med trend plus noget, fordi markedet historisk bevæger sig over trend inden næste recession.</p>
<p>»Det betyder, at der kan være 20-30 procents afkast i aktiemarkedet, inden vi får næste recession. Derfor er det måske meget rimeligt, at markedet er lidt dyrt nu, men det gør også <a href="https://www.euroinvestor.dk/nyheder/hvad-er-en-valueaktie">valu</a>e-aktierne ekstra interessante fordi deres potentiale nok er større,« udtaler han.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_2']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_2']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Læs også: <a href="https://www.euroinvestor.dk/nyheder/pensionskaempe-fire-ting-er-vendt-for-soenderbombede-aktier">Pensionskæmpe: Fire ting er vendt for sønderbombede aktier</a></strong></p>
<p>Hos Sampension har man <a href="http://Han har 250 milliarder på kogepladen: “Dele af aktiemarkedet er naivt”">længe</a> fokuseret på <a href="https://www.euroinvestor.dk/nyheder/hvad-er-en-valueaktie">value</a>-aktier. Da investorer i løbet af 2020 sendte en lang række vækstaktier mod månen, valgte man hos Sampension at købe op aktier, som andre flygtede ud af, da markedet kollapsede i foråret 2020.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_3"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_3']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_3']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>»Vi kiggede efter sektorer, der ikke var priset så optimistisk som andre dele af markedet og med cyklisk potentiale. Her stod for eksempel den europæiske bilsektor ud som enormt spændende,« udtaler Philip Jagd.</p>
<p><strong>Læs også​: <a href="https://www.euroinvestor.dk/nyheder/dansk-kapitalforvalter-har-udset-sig-3-mulige-aktieguldfugle">Dansk kapitalforvalter har udset sig 3 mulige aktieguldfugle</a></strong></p>
<p>Porteføljen blev over sommeren lastet med cykliske sektorer og <a href="https://www.euroinvestor.dk/nyheder/hvad-er-en-valueaktie">value</a>-selskaber alt i mens buzzword som ‘disruption’ og ‘digitalisering’ gjorde tech- og elbilsaktier til himmelstormere.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_4" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_4"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_4']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_4" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_4"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_4']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>Den store vending i <a href="https://www.euroinvestor.dk/nyheder/hvad-er-en-valueaktie">value</a>-aktierne – målt på MSCI Value-indekset – skete imidlertid først få dage efter det amerikanske præsidentvalg – 6. november 2020. Rotationen over mod <a href="https://www.euroinvestor.dk/nyheder/hvad-er-en-valueaktie">value</a>-aktier fortsatte for alvor 12. februar 2021, hvor inflationsfrygt og udsigten til stigende renter ramte aktiemarkedet.</p>
<p><aside class="article-embed">
    <blockquote>
        <p>Jeg tror, at man skal begynde at fare med lempe i de cykliske segmenter</p>
                    <cite>Philip Jagd</cite>
            </blockquote>
</aside>
</p>
<p>Satset på <a href="https://www.euroinvestor.dk/nyheder/hvad-er-en-valueaktie">value</a> sendte derfor Sampension nedad på afkasttabellen i 2020, men Sampension holdt fast. Det høster landets fjerde største pensionsselskab nu frugterne af.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_5" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_5"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_5']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_5" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_5"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_5']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><a href="https://www.euroinvestor.dk/nyheder/hvad-er-en-valueaktie">Value</a>-aktierne er siden årets begyndelse steget godt 13 pct., mens <a href="https://www.euroinvestor.dk/nyheder/hvad-er-vaekstaktier">vækstaktier</a> – målt på MSCI World Growth-indekset – er steget 7,4 pct. Til sammenligning er Sampensions portefølje oppe med mere end 10 pct. i år. Fra midten af februar har særlig <a href="https://www.euroinvestor.dk/nyheder/hvad-er-en-valueaktie">value</a>-aktierne kørt godt. De er siden 12. februar i år steget 8 pct., mens <a href="https://www.euroinvestor.dk/nyheder/hvad-er-vaekstaktier">vækstaktierne</a> er steget knap 2 pct.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_6" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_6"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_6']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_6" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_6"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_6']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>Hvad så nu? Sampensions aktiechef hører usædvanligt enslydende råd fra investeringsbanker og strateger, når han søger inspiration hos dem.</p>
<p>»De peger alle sammen de samme steder hen, nemlig industri, energi, råvarer og finans,« fortæller aktiechefen.    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_1240/image/2/24092/23733323-philipjagd.jpg" class="article-gallery-item" title="Her ses aktiechef Philip Jagd fra Sampension. Foto: Sampension">
                        <img data-src="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_1240/image/2/24092/23733323-philipjagd.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="Her ses aktiechef Philip Jagd fra Sampension.">
        <noscript>
            <img src="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_1240/image/2/24092/23733323-philipjagd.jpg" class="lazy" width="" height="" alt="Her ses aktiechef Philip Jagd fra Sampension.">
        </noscript>
    
        </a>
                    <figcaption class="image-caption hidden">
                <span class="caption-text">
                                            Her ses aktiechef Philip Jagd fra Sampension.
                                                                <span class="photographer">Foto: Sampension</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                            Her ses aktiechef Philip Jagd fra Sampension.
                                                                <span>Foto: Sampension</span>
                                    </figcaption>
            </noscript>
            </figure>
</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_7" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_7"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_7']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_7" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_7"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_7']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>»Men når jeg ser på tingene så er mange af disse segmener allerede kommet utroligt lang. Bilsektoren i Europa er for eksempel steget 50-60 pct. mere end globale aktier, og jeg tror, at man skal begynde at fare med lempe i de <a href="http://www.euroinvestor.dk/nyheder/hvad-er-cykliske-aktier">cykliske</a> segmenter,« siger Philip Jagd.</p>
<p><strong>Læs også: <a href="https://www.euroinvestor.dk/nyheder/2-undervurderede-aktier-der-kan-vaere-hjoernesten-i-din-portefoelje">2 undervurderede aktier, der kan være hjørnesten i din portefølje</a></strong></p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_8" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_8"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_8']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_8" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_8"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_8']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>Aktiechefen har valgt at justere porteføljen hos Danmarks fjerdestørste pensionskasse, men ikke i retningen af rådene.</p>
<p>»Jeg bryder mig ikke om, at historien er så enslydende, og jeg begynder at få svært ved at regne de aktuelle priser hjem i mange <a href="http://www.euroinvestor.dk/nyheder/hvad-er-cykliske-aktier">cykliske</a> sektorer. Derfor har jeg droslet ned for de cykliske væddemål og lagt porteføljen tættere på markedsneutral, ligesom vægtningen i porteføljen også er blevet mere neutral,« fortæller Philip Jagd.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_9" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_9"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_9']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_9" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_9"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_9']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>I stedet afsøger aktiechefen investeringsmuligheder andre steder i aktiemarkedet. Han er for eksempel lun på Brasilien, der er usædvanligt lavt prissat i forhold til andre regioner og som ifølge ham bør få medvind fra en stærk global råvarecyklus og store investeringsplaner i både USA og Kina i for eksempel grøn infrastruktur.</p>
<p>Han har tidligere beskrevet, hvorfor han fremadrettet ser et potentiale i valueaktier frem for vækstaktier. Det kan du læse mere om <a href="https://www.euroinvestor.dk/nyheder/pensionskaempe-fire-ting-er-vendt-for-soenderbombede-aktier">her</a>.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_10" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_10"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_10']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_10" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_10"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_10']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Læs også: ​<a href="https://www.euroinvestor.dk/nyheder/dansk-hedgefond-tror-paa-stigende-inflation-her-har-de-koebt-op">Dansk hedgefond tror på stigende inflation: Her har de købt op</a></strong></p>
<p><strong>Læs også: <a href="https://www.euroinvestor.dk/nyheder/aktieordbog-det-daekker-investeringsbegreberne-over">Aktieordbog: Det dækker investeringsbegreberne over</a></strong></p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

                            
                        
                            <div id="Native_3" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Native_3"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Native_3']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TNative_3" data-device="tablet" class="no-annonce advert-unit" data-dfp-slot="Native_3"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TNative_3']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="MNative_3" data-device="mobile" class="no-annonce advert-unit" data-dfp-slot="Native_3"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MNative_3']}});
    document.dispatchEvent(eventWithDetail);
</script>


                    </div>

                        
<ul class="article-share article-share--bottom">
                                <li>
                <script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: da_DK</script>
                <a class="btn btn-linkedin btn-round" onclick="IN.UI.Share().params({url: window.location.href}).place()"></a>
            </li>
            <li>
                <a class="btn btn-twitter btn-round"
                   onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Dansk%20pensionsk%C3%A6mpe%3A%20Aktierne%20er%20dyre%2C%20men%20markedet%20kan%20sagtens%20stige%2020-30%20pct.%20endnu+https://euroinvestor.dk/nyheder/dansk-pensionskaempe-aktierne-er-dyre-men-markedet-kan-sagtens-stige-20', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');"></a>
            </li>
            <li>
                <a class="btn btn-facebook btn-round"
                   onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://euroinvestor.dk/nyheder/dansk-pensionskaempe-aktierne-er-dyre-men-markedet-kan-sagtens-stige-20', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"></a>
            </li>
            <li>
                <a href="fb-messenger://share/?link=https://euroinvestor.dk/nyheder/dansk-pensionskaempe-aktierne-er-dyre-men-markedet-kan-sagtens-stige-20"
                   class="btn btn-messenger btn-round"></a>
            </li>
            </ul>


                </div>

                <div class="col-12 col-lg-4 article-sidebar clearfix pt-1">
                    <div class="banner-mb-20">
                            <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1"
     data-dfp-dimensions="[[300,250]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_1']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1"
     data-dfp-dimensions="[[300,250]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TSquare_1']}});
    document.dispatchEvent(eventWithDetail);
</script>


                    </div>

                    <div class="row sticky-block">
                        <div class="col-12 col-md-6 col-lg-12 banner-mt-5 banner-mb-20">
                                <div id="Square_2" data-device="desktop" class="sticky-banner advert-unit" data-dfp-slot="Square_2"
     data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_2']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TSquare_2" data-device="tablet" class="sticky-banner advert-unit" data-dfp-slot="Square_2"
     data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TSquare_2']}});
    document.dispatchEvent(eventWithDetail);
</script>


                        </div>
                    </div>
                </div>

                <div class="col-12 banner-negative-mt-5 banner-mb-20">
                        <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_3']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_3']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_3']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>
        </div>
    </div>
    <div>
                <div class="bg-gray-light Container-comment hidden__comment">
	<div id="coral_thread_wrapper"></div>
	<div id="react_component_608f8bd4923777.35723170" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.CommentsExpand, [])
    ),
    document.getElementById('react_component_608f8bd4923777.35723170')
  );
</script>

	<div class="bg-gray-light px-2 px-md-8 px-lg-6 pt-2 mb-2 hidden__container">
		<div class="comments-login-form py-2">
			<p>For at kommentere skal du angive dit for- og efternavn. Det er rart at vide, hvem man debatterer med.</p>
			<div class="RegisterForm__formContainer">
				<div class="RegisterForm__formGroup">
					<label for="firstname" class="Input__inputGroup">
						<div class="Input__inputGroup__container">
							<input placeholder="Fornavn" id="firstName" name="firstName" type="text" value="">
						</div>
					</label>
					<div class="HeightTransition__wrapper RegisterForm__errorTransition">
						<span class="RegisterForm__error"></span>
					</div>
				</div>

				<div class="RegisterForm__formGroup">
					<label for="lastname" class="Input__inputGroup">
						<div class="Input__inputGroup__container">
							<input placeholder="Efternavn" id="lastName" name="lastName" type="text" value="">
						</div>
					</label>
					<div class="HeightTransition__wrapper RegisterForm__errorTransition" style="display: none">
						<span class="RegisterForm__error">Venligst indtast dit efternavn</span>
					</div>
				</div>

				<button id="updateFirstLastNameButton" class="RegisterForm__formGroup Button__button Button__button--primary" type="submit">
					<span>Angiv navn</span>
				</button>

			</div>
		</div>

		<div id="coral_thread_container"></div>
		<script type="text/javascript">
			var comment_section_config = {
                'commentContainer': 'coral_thread_container',
                'storyId': 'euroinvestor.dk.article.34468',
                'rootUrl': 'https://euroinvestor.coral.coralproject.net',
                'storyURL': 'https://euroinvestor.dk/content/item/34468'
            };
		</script>
		<script src="https://euroinvestor.coral.coralproject.net/assets/js/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>
		<script src="https://euroinvestor.coral.coralproject.net/assets/js/count.js" type="text/javascript" data-cookieconsent="necessary" defer></script>
		<script src="/build/comments.702839ff.js" type="text/javascript" data-cookieconsent="necessary"></script>
	</div>
</div>

    </div>

    
    <script type="text/javascript">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</script>

    <script type="text/javascript">
        let PRIMARY_ARTICLES_COUNT = 12, SECONDARY_ARTICLES_COUNT = 19;
        window.primaryArticleData = window.primaryArticleData.concat(
            window.secondaryArticleData.slice(PRIMARY_ARTICLES_COUNT, PRIMARY_ARTICLES_COUNT + SECONDARY_ARTICLES_COUNT)
        );
        window.secondaryArticleData = window.secondaryArticleData.slice(0, PRIMARY_ARTICLES_COUNT);
        window.primaryArticleData = window.primaryArticleData.filter(filterUniqueArticles);
    </script>

<script type="text/javascript">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</script>

<div class="row m-0 background-for-wallpaper background-for-wallpaper--frontpage ">
    <div class="col-12 px-0 px-lg-3">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary1122889673"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '1',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-fullwidth-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary1122889673')
        );
    }
</script>
            </div>

            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary724275453"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-fullwidth-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary724275453')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12">
        <div class="row">
            <div class="col-12 col-lg-8 mb-0 main order-1 order-md-1 order-lg-1">
                <div class="graph-with-top-bottom-container">
                    <div
                            class="react-component mb-2"
                            data-component="InstrumentWidgetsWrapper"
                            data-props="{&quot;defaultIndexTab&quot;:&quot;OMX C25&quot;,&quot;instrumentIds&quot;:[64283,15326,11876]}">
                    </div>
                    <div class="d-block d-md-none banner-negative-mt-5 banner-mb-20 mb-1 p-0">
                            <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_1_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


                    </div>
                </div>

                <div class="fullwidth-md banner-negative-mt-5 banner-mb-20">
                        <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>


            <div class="col-12 col-lg-4 mb-0 latest-news sidebar order-3 order-md-3 order-lg-2">
                <div id="news-list" class="mb-2"></div>
<script type="text/javascript">
    var articles = getLatestArticles(7);
    ReactDOM.render(
        React.createElement(ReactReduxProvider, {store: ReduxStore},
            React.createElement(ReactComponents.LatestNews, {
                'articles': articles,
                'viewAllUrl': '/nyheder/seneste-nyheder',
                'numberOfArticles': 7,
            })
        ),
        document.getElementById('news-list')
    );
</script>

            </div>

            <div class="col-12 col-lg-8 main mb-0 order-2 order-md-2 order-lg-3">
                <div class="row align-items-stretch m-0">
                    <div class="col-12 col-lg-6 p-0 pr-lg-1 mb-2">
                        <div id="mixed_source_primary1761727591"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary1761727591')
        );
    }
</script>
                    </div>

                    <div class="col-12 col-lg-6 p-0 pl-lg-1 mb-2">
                        <div id="mixed_source_primary1035382213"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary1035382213')
        );
    }
</script>
                    </div>
                </div>
            </div>

            <div class="col-12 col-lg-4 d-none d-lg-block mb-0 sidebar order-4 order-lg-4">
                <div class="banner-mb-20">
                        <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage"
     data-dfp-dimensions="[[300,250]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_1_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>
        </div>
    </div>

    <div class="col-12 d-none d-lg-block banner-negative-mt-5 banner-mb-20">
            <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 px-0 px-md-4 px-lg-3">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary319601731"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary319601731')
        );
    }
</script>
            </div>

            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary1626264679"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary1626264679')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 d-md-none banner-negative-mt-5 banner-mb-20">
            <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 d-md-none banner-mb-20 px-0">
            <div id="MNative_1_frontpage" data-device="mobile" class="lazyload no-annonce advert-unit" data-dfp-slot="Native_1_frontpage"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MNative_1_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>


    <div class="col-12 col-lg-8 px-0 pl-lg-3 pr-lg-1 mb-0">
        <div class="banner-mb-20">
                <div id="Native_2_frontpage" data-device="desktop" class="lazyload no-annonce advert-unit" data-dfp-slot="Native_2_frontpage"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Native_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


        </div>
        <div class="col-12 mb-2 px-0 px-md-3 pt-md-3 pb-md-1 px-lg-0 py-lg-0" style="background-color: white">
            <div id="mixed_source_primary2063854090"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-large-vertical'
                })
            ),
            document.getElementById('mixed_source_primary2063854090')
        );
    }
</script>
        </div>
        <div class="row m-0 align-items-stretch px-md-4 px-lg-0">
            <div class="col-md-6 col-lg-12 mb-2 mb-lg-2 px-0 pl-md-1 pl-lg-0 order-md-2 order-lg-1">
                <div id="mixed_source_primary1913306119"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-2'
                })
            ),
            document.getElementById('mixed_source_primary1913306119')
        );
    }
</script>
            </div>
            <div class="col-md-6 col-lg-12 mb-2 mb-lg-2 px-0 pr-md-1 pr-lg-0 order-md-1 order-lg-2">
                <div id="mixed_source_primary50648779"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-2'
                })
            ),
            document.getElementById('mixed_source_primary50648779')
        );
    }
</script>
            </div>
        </div>
        <div class="row m-0 align-items-stretch px-md-4 px-lg-0">
            <div class="col-md-12 col-lg-12 mb-2 mb-lg-2 px-0 pr-md-1 pr-lg-0">
                <div id="mixed_source_primary217441339"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-2'
                })
            ),
            document.getElementById('mixed_source_primary217441339')
        );
    }
</script>
            </div>
        </div>
    </div>
    <div class="d-lg-none col-12 mb-2 px-0 px-md-4 senestekommentarer">
                <div id="react_component_608f8bd4a60664.13335677" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.TradingSignals, {"numberOfInstruments":5})
    ),
    document.getElementById('react_component_608f8bd4a60664.13335677')
  );
</script>


                                
        
        <div data-props="{&quot;listTitle&quot;:&quot;Seneste kommentarer&quot;,&quot;articles&quot;:[{&quot;id&quot;:&quot;89705&quot;,&quot;title&quot;:&quot;BioPorto&amp;nbsp; - generalforsamling.&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;category&quot;:&quot;BIOPOR&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;createdAt&quot;:&quot;29. april 2021&quot;},{&quot;id&quot;:&quot;67616&quot;,&quot;title&quot;:&quot;Enten har myndighederne ikke forstået hvad shor...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/bavarian-nordic\/67616#coral_thread&quot;,&quot;category&quot;:&quot;BAVA&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/bavarian-nordic\/67616#coral_thread&quot;,&quot;createdAt&quot;:&quot;29. april 2021&quot;},{&quot;id&quot;:&quot;34464&quot;,&quot;title&quot;:&quot;mange sælger billig og køber dyrt vi andre tak...&quot;,&quot;url&quot;:&quot;\/nyheder\/markedsstatus-oersted-holder-c25-nede-efter-kabelskuffelse#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;29. april 2021&quot;},{&quot;id&quot;:&quot;34358&quot;,&quot;title&quot;:&quot;ja og så skal vi andre høre på deres jammer n...&quot;,&quot;url&quot;:&quot;\/nyheder\/nye-tal-afsloerer-danskerne-gaar-bananas-i-kryptovaluta#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;29. april 2021&quot;},{&quot;id&quot;:&quot;34127&quot;,&quot;title&quot;:&quot;Mon&amp;nbsp;Trophy Games aktie snart kan følges p...&quot;,&quot;url&quot;:&quot;\/nyheder\/forud-for-boersdebut-opkoeber-dansk-virksomhed#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;28. april 2021&quot;},{&quot;id&quot;:&quot;67620&quot;,&quot;title&quot;:&quot;Gøres Columbus salgsklar? De er ved at flette C...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/columbus-as\/67620#coral_thread&quot;,&quot;category&quot;:&quot;COLUM&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/columbus-as\/67620#coral_thread&quot;,&quot;createdAt&quot;:&quot;28. april 2021&quot;}],&quot;numberOfArticles&quot;:6,&quot;viewAllUrl&quot;:&quot;#more&quot;,&quot;quoteTitle&quot;:true,&quot;useTimeFormat&quot;:true}" data-component="LatestNews" class="react-component floating-wrapper"></div>
    
            </div>
    <div class="col-lg-4 px-0 pl-lg-0 pr-lg-3 d-none d-lg-flex mb-0 mb-lg-2 overflow-hidden flex-column senestekommentarer">
                <div id="react_component_608f8bd4aa1091.74924411" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.TradingSignals, {"numberOfInstruments":5})
    ),
    document.getElementById('react_component_608f8bd4aa1091.74924411')
  );
</script>


                                
        
        <div data-props="{&quot;listTitle&quot;:&quot;Seneste kommentarer&quot;,&quot;articles&quot;:[{&quot;id&quot;:&quot;89705&quot;,&quot;title&quot;:&quot;BioPorto&amp;nbsp; - generalforsamling.&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;category&quot;:&quot;BIOPOR&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;createdAt&quot;:&quot;29. april 2021&quot;},{&quot;id&quot;:&quot;67616&quot;,&quot;title&quot;:&quot;Enten har myndighederne ikke forstået hvad shor...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/bavarian-nordic\/67616#coral_thread&quot;,&quot;category&quot;:&quot;BAVA&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/bavarian-nordic\/67616#coral_thread&quot;,&quot;createdAt&quot;:&quot;29. april 2021&quot;},{&quot;id&quot;:&quot;34464&quot;,&quot;title&quot;:&quot;mange sælger billig og køber dyrt vi andre tak...&quot;,&quot;url&quot;:&quot;\/nyheder\/markedsstatus-oersted-holder-c25-nede-efter-kabelskuffelse#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;29. april 2021&quot;},{&quot;id&quot;:&quot;34358&quot;,&quot;title&quot;:&quot;ja og så skal vi andre høre på deres jammer n...&quot;,&quot;url&quot;:&quot;\/nyheder\/nye-tal-afsloerer-danskerne-gaar-bananas-i-kryptovaluta#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;29. april 2021&quot;},{&quot;id&quot;:&quot;34127&quot;,&quot;title&quot;:&quot;Mon&amp;nbsp;Trophy Games aktie snart kan følges p...&quot;,&quot;url&quot;:&quot;\/nyheder\/forud-for-boersdebut-opkoeber-dansk-virksomhed#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;28. april 2021&quot;},{&quot;id&quot;:&quot;67620&quot;,&quot;title&quot;:&quot;Gøres Columbus salgsklar? De er ved at flette C...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/columbus-as\/67620#coral_thread&quot;,&quot;category&quot;:&quot;COLUM&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/columbus-as\/67620#coral_thread&quot;,&quot;createdAt&quot;:&quot;28. april 2021&quot;}],&quot;numberOfArticles&quot;:6,&quot;viewAllUrl&quot;:&quot;#more&quot;,&quot;quoteTitle&quot;:true,&quot;useTimeFormat&quot;:true}" data-component="LatestNews" class="react-component floating-wrapper"></div>
    
                <div>
            <div class="sticky-block banner-mt-20">
                    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage"
     data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
        </div>
    </div>
    <div class="col-12 d-md-none px-0 banner-mb-20">
            <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_3_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 d-none d-md-block p-0 banner-mb-20 px-md-4 px-lg-2">
            <div id="TLeaderboard_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_3_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="Leaderboard_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_3_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 banner-mb-20 px-md-4">
            <div id="TNative_2_frontpage" data-device="tablet" class="lazyload no-annonce advert-unit" data-dfp-slot="Native_2_frontpage"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TNative_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 px-0 px-md-4 px-lg-3">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_latest841373903"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-horizontal'
                })
            ),
            document.getElementById('mixed_source_latest841373903')
        );
    }
</script>
            </div>

            <div class="col-lg-6 mb-2">
                <div id="mixed_source_latest5762561"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-horizontal'
                })
            ),
            document.getElementById('mixed_source_latest5762561')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 px-0">
        <div class="row align-items-stretch m-0 px-md-3">
            <div class="col-lg-4 col-md-6 mb-2 px-0 px-md-1 pl-lg-0">
                <div id="mixed_source_latest1750239098"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-5'
                })
            ),
            document.getElementById('mixed_source_latest1750239098')
        );
    }
</script>
            </div>
            <div class="col-lg-4 col-md-6 px-0 px-md-1 mb-2">
                <div id="mixed_source_latest1513505921"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-5'
                })
            ),
            document.getElementById('mixed_source_latest1513505921')
        );
    }
</script>
            </div>
            <div class="col-lg-4 mb-2 px-0 px-md-1 pr-lg-0">
                    <div id="mixed_source_latest699527975"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_latest699527975')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 p-0 banner-mb-20 px-md-4">
            <div id="MLeaderboard_4_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_4_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TLeaderboard_4_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage"
     data-dfp-dimensions="[[930,180],[728,90],[930,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_4_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>
    <div class="col-12 px-0">
        <div class="row align-items-stretch mx-0">
            <div class="col-lg-8 px-0 pl-lg-3 pr-lg-2">
                <div class="col-12 mb-2 px-0 px-md-3 pt-md-3 pb-md-1 px-lg-0 py-lg-0" style="background-color: white">
                    <div id="mixed_source_primary303500821"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-large-vertical'
                })
            ),
            document.getElementById('mixed_source_primary303500821')
        );
    }
</script>
                </div>
                <div class="d-lg-none col-12 mb-2 px-0 px-md-4">
                        

<div id="fondsM-list" class="floating-wrapper"></div>
<script type="text/javascript">
    var articlesInJson = '\u005B\u007B\u0022id\u0022\u003A\u002234534\u0022,\u0022title\u0022\u003A\u0022DFDS\u0020\u00E5bner\u0020toldfri\u0020butikker\u0020i\u0020Calais\u0020og\u0020Dunkirk\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/dfds\u002Daabner\u002Dtoldfri\u002Dbutikker\u002Di\u002Dcalais\u002Dog\u002Ddunkirk\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002230.\u0020april\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002234527\u0022,\u0022title\u0022\u003A\u0022Aktietilbagek\u00F8b\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/aktietilbagekoeb\u002D88\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002229.\u0020april\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002234499\u0022,\u0022title\u0022\u003A\u0022Aktietilbagek\u00F8b\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/aktietilbagekoeb\u002D87\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002229.\u0020april\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002234520\u0022,\u0022title\u0022\u003A\u0022\u00C6ndring\u0020i\u0020ledelsen\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/aendring\u002Di\u002Dledelsen\u002D0\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002229.\u0020april\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002234495\u0022,\u0022title\u0022\u003A\u0022\u00C6ndring\u0020i\u0020ledelsen\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/aendring\u002Di\u002Dledelsen\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002229.\u0020april\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002234522\u0022,\u0022title\u0022\u003A\u0022Aktietilbagek\u00F8bsprogram\u0020i\u0020SP\u0020Group\u0020A\\\/S\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/aktietilbagekoebsprogram\u002Di\u002Dsp\u002Dgroup\u002Das\u002D63\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002229.\u0020april\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002234484\u0022,\u0022title\u0022\u003A\u0022Aktietilbagek\u00F8bsprogram\u0020i\u0020SP\u0020Group\u0020A\\\/S\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/aktietilbagekoebsprogram\u002Di\u002Dsp\u002Dgroup\u002Das\u002D62\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002229.\u0020april\u00202021\u0022\u007D\u005D';
    var articles = [];
    try {
        articles = JSON.parse(articlesInJson);
    } catch (e) {}
    var props = {
        numberOfArticles: 7,
        articles: articles
    };
    if ((listTitle ='Seneste fondsbørsmeddelelser').length) {
        props.listTitle = listTitle;
    }
    if ((increment = '')) {
        props.increment = increment;
    }
    if ((viewAllUrl = '/nyheder/fondsboersmeddelelser').length) {
        props.viewAllUrl = viewAllUrl;
    }
    ReactDOM.render(
        React.createElement(ReactReduxProvider, {store: ReduxStore},
            React.createElement(ReactComponents.LatestNews, props)
        ),
        document.getElementById('fondsM-list')
    );
</script>
                </div>
                <div class="col-12 mb-2 px-0 px-md-4 px-lg-0">
                    <div id="mixed_source_primary548368810"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary548368810')
        );
    }
</script>
                </div>
                <div class="col-12 mb-2 px-0 px-md-4 px-lg-0">
                    <div id="mixed_source_primary1630820311"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary1630820311')
        );
    }
</script>
                </div>
            </div>
            <div class="col-lg-4 px-0 pl-lg-0 pr-lg-3 d-none d-lg-block mb-0 pb-lg-2 fondsborsmeddelelser">
                    

<div id="fondsD-list" class="floating-wrapper"></div>
<script type="text/javascript">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</script>
            </div>
        </div>
    </div>

    <div class="col-12 px-0">
        <div class="row align-items-stretch m-0 px-md-3">
            <div class="col-lg-4 col-md-6 px-0 px-md-1 mb-2 pl-lg-0">
                <div id="mixed_source_primary200090362"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-5'
                })
            ),
            document.getElementById('mixed_source_primary200090362')
        );
    }
</script>
            </div>
            <div class="col-lg-4 col-md-6 px-0 px-md-1 mb-2">
                <div id="mixed_source_primary450466552"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-5'
                })
            ),
            document.getElementById('mixed_source_primary450466552')
        );
    }
</script>
            </div>
            <div class="col-lg-4 mb-2 px-0 px-md-1 pr-lg-0">
                <div id="mixed_source_primary562150724"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary562150724')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 px-0 px-md-4 px-lg-3 px-md-4">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary272751869"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary272751869')
        );
    }
</script>
            </div>
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary414129470"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary414129470')
        );
    }
</script>
            </div>
        </div>
    </div>
</div>


        <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?34468&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=21&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?34468&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=21&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
                </div>
            </div>
        </div>
        <script src="/build/login.f8af2776.js" type="text/javascript" data-cookieconsent="necessary"></script>
                <div class="react-component" data-component="Watchlist"></div>
        <div id="react_component_608f8bd4c4fab9.84251986" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.Footer, {"top":[{"name":"Berlingske Media A\/S"},{"name":"Pilestræde 34"},{"name":"DK-1147 København K, Danmark"}],"menu":[{"name":"Om Euroinvestor","url":"\/om-euroinvestor"},{"name":"Værdipapirpolitik","url":"\/vaerdipapirpolitik"},{"name":"Annoncering","url":"https:\/\/annoncering.euroinvestor.dk\/"},{"name":"Kundeservice","url":"\/kundeservice"},{"name":"Data disclaimer","url":"\/data"}],"redactors":[{"name":"Simon Richard Nielsen, Chefredaktør (Ansv.)"},{"name":"Anders Krab-Johansen, Koncernchef og udgiver"}],"social":[{"name":"linkedin","url":"https:\/\/www.linkedin.com\/company\/euroinvestor\/"},{"name":"twitter","url":"https:\/\/twitter.com\/euroinvestor"},{"name":"facebook","url":"https:\/\/www.facebook.com\/euroinvestorcom\/"}],"bottom":[{"name":"Generelle handelsbetingelser","url":"https:\/\/www.berlingskemedia.dk\/handelsbetingelser"},{"name":"Cookie-og Privatlivspolitik","url":"https:\/\/www.berlingskemedia.dk\/cookie-og-privatlivspolitik\/"},{"name":"Cookiedeklaration","url":"\/cookiedeklaration"},{"name":"Vilkår","url":"https:\/\/www.berlingskemedia.dk\/ophavsret-og-vilkaar\/"},{"name":"CVR.nr.: 29 20 73 13"}]})
    ),
    document.getElementById('react_component_608f8bd4c4fab9.84251986')
  );
</script>

                <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB2Q6WK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">

    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-WB2Q6WK');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.c0a5f5bc.js"></script>
<script type="text/javascript" data-cookieconsent="statistics">
    window.dataLayer = [];
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"nyheder"},"content":{"video":true,"author":"Bt-pevo","pubdate":1620015840,"title":"\/nyheder\/dansk-pensionskaempe-aktierne-er-dyre-men-markedet-kan-sagtens-stige-20","id":34468,"length":"4931","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 21,
                number_of_embeds: 2,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);

            var eventWithDetail;
            if(typeof(Event) === 'function') {
                eventWithDetail = new Event('DataLayerReady');
            }else{
                eventWithDetail = document.createEvent('Event');
                eventWithDetail.initEvent('DataLayerReady', true, true);
            }

            document.dispatchEvent(eventWithDetail);
        }
    };

    function setUserData() {
        try {
            var userInfoData = JSON.parse(decodeURIComponent(getCookie('userInfo')) || "{}");
            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setArticleStats();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    document.addEventListener('loginSuccess', function () {
        initializeDataLayer(false);
    });
    document.addEventListener('logout', function () {
        initializeDataLayer(false);
    });
</script>


        <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18582052680.js"></script>

    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>

<script type="text/plain" data-cookieconsent="necessary">
    window.pushCookieBotEvents();
</script>
</body>
</html>
