<!DOCTYPE html>
<html lang="da">
<head>
                
        <meta name="node-id" content="65404616" />


<title>Kendt tech-investor om mulig 2021-aktieguldfugl: Tror den kan stige 200 pct. | www.euroinvestor.dk Nyheder - www.euroinvestor.dk</title>
<meta name="description" content="Hvilke aktier kommer til at klare sig godt i 2021?"/>
<meta property="og:title" content="Kendt tech-investor om mulig 2021-aktieguldfugl: Tror den kan stige 200 pct."/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.euroinvestor.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://euroinvestor.dk/content/item/26197"/>
                                    <meta property="og:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/1/16717/23615313-kahoot_prfoto1.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/1/16717/23615313-kahoot_prfoto1.jpg"/>
                    <meta property="twitter:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/1/16718/23615315-kahoot_prfoto2_beskret.jpg"/>
                    <meta property="twitter:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/1/16719/23615316-kahoot_prfoto3_beskret.jpg"/>
                    <meta property="twitter:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/1/16731/23615572-video-node-65404616-thumbnail.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@euroinvestordk"/>
<meta property="twitter:title" content="Kendt tech-investor om mulig 2021-aktieguldfugl: Tror den kan stige 200 pct."/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://euroinvestor.dk/nyheder/kendt-tech-investor-om-mulig-2021-aktieguldfugl-tror-den-kan-stige-200"/>
<meta property="lp:url" content="https://euroinvestor.dk/content/item/26197"/>
<meta property="articleId" content="26197"/>
<meta property="article:published_time" content="2020-12-22T06:00:00+01:00" />
<meta property="article:modified_time" content="2020-12-22T06:00:00+01:00" />
<link rel="canonical" href="https://euroinvestor.dk/nyheder/kendt-tech-investor-om-mulig-2021-aktieguldfugl-tror-den-kan-stige-200">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Nyheder"/><meta property="lp:wordcount" content="25"/><meta property="lp:hasvideo" content="1"/><meta property="article:author" content="Peter Voergaard"/>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=1.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=1.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=1.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=1.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=1.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=1.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=1.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=1.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=1.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=1.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#333">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=1.0">
    <meta name="theme-color" content="#333333">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />



        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.css"/>
    <![endif]-->

    

    <link rel="stylesheet" type="text/css" href="/build/main.8a0c4afa.css">
    <link rel="stylesheet" type="text/css" href="/build/react.68e3d5cd.css">

    
            <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 26;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" data-culture="da" src="https://consent.cookiebot.com/uc.js"
            data-cbid="a4247cea-6a04-454a-9ab9-f0f2d5c82899" type="text/javascript" async></script>


    
        
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_6lQrLnqCb4EK66GxJC0FM5pDIAxH7jZ9WswkQvuQm_F8dH__HZRfpFLnA1is_8uS';
        document.stocksApiUrl = 'https://api.euroinvestor.dk';
        document.searchApiUrl = 'https://search.euroinvestor.dk';
        document.wsApiUrl = 'https://streaming.euroinvestor.dk';
        document.trackingEnabled = '1';
        document.mdbUrl = 'https://profil.berlingskemedia.dk/smartlinks';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'x4sDOCsH',
                tablet: 'Lk9dWssZ',
                desktop: 'LBvvF6HA'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.LID = '3165';
        document.PID = '16502';
    </script>

    <script type="text/javascript" src="/build/runtime.d94b3b43.js" data-cookieconsent="necessary"></script>
                        <script src="/build/gemius-handler.9793492a.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dwM7WUewXCdVJMZIPusDn4ZQLQnd8GdvyH6ziCYGX9j.N7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'ba07KUd4eMY.Z06wkqeur5XmHUdFWkeQKesCF.R8qGf.n7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                <script type="text/javascript" src="/build/react.c0cda2b3.js" data-cookieconsent="necessary"></script>
    <script src="/build/libs.5c38b0c0.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };
    </script>
    <script src="/build/PodcastPlayer.3830a69d.js"></script>

                            
            <script type="text/javascript" data-cookieconsent="necessary">
                var dfpConfig = {"adPath":"\/135050247\/Euroinvestor\/nyheder","targetingParams":{"primaryCategory":"nyheder","articleType":"webtv_link","tags":"","date":"22-12-2020","context_cat_org":["Finance","Investing","Business & Industrial","News","Business News"],"context_cat_iab":["Finance","undefined","Business","News","undefined"],"context_sentiment":"0"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                var disablePrebid = false;
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.euroinvestor.dk/adops/Prebid/PROD/prebid-library-euroinvestor-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.euroinvestor.dk/adops/Prebid/PROD/prebid-config-euroinvestor-PROD-v2.js"></script>
                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>
            <script src="/build/dfp.10a502f0.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 90px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="euroinvestor.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=1.0"/>
</head>


<body class="show-update-notification     article article--news article--markeder    article-cat-news
">
<div class="overlay-background">
    <div class="overlay-spinner">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
        <p>Henter kommentarer</p>
    </div>
</div>
            <div id="siteMenu"></div>
        
        

<div id="react_component_5fe1c5f0883f82.48647001" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.Header, {"sections":[{"id":0,"name":"Markeder","isSelected":false,"url":"\/markeder"},{"id":1,"name":"NYHEDER","isSelected":true,"url":"\/nyheder"},{"id":2,"name":"PORTFOLIO","isSelected":false,"url":"\/portfolio"}]})
    ),
    document.getElementById('react_component_5fe1c5f0883f82.48647001')
  );
</script>

        <div id="react_component_5fe1c5f0884ec1.94683024" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.Search, [])
    ),
    document.getElementById('react_component_5fe1c5f0884ec1.94683024')
  );
</script>

                    <div class="react-component" data-component="Watchlist"></div>
                <div id="StockSlider"
     class="react-component"
     data-component="StockSliderWrapper"
></div>
                <div class="content-wrapper full-page-overflow" style="position: relative;">
            <div class="inner-wrapper">
                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll"
     data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Topscroll']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll"
     data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TTopscroll']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll"
     data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MTopscroll']}});
    document.dispatchEvent(eventWithDetail);
</script>


                                                    
<div class="topbanner-desktop d-none d-lg-block banner-mb-20">
                            <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_1']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
<div class="background-banner d-none d-lg-block">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left"
     data-dfp-dimensions="[[160,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Sticky_left']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right"
     data-dfp-dimensions="[[160,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Sticky_right']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
        </div>
    
</div>
                                <div class="container bg" id="content">
                    <div class="sticky-banners-wrapper"></div>
                    <div class="background-banner"></div>
                        <div class="row m-0">
        <div class="col-12 article-container">
            <div class="row">
                <div class="article-header col-12">
    <div class="article-header__meta">
        <div class="article-meta">
            <a href="/nyheder" class="article-header__category"> Nyheder </a>
    </div>

    </div>

        <div class="article-header__date">
        <time itemprop="datePublished" class="timeago" datetime="2020-12-22T06:00:00+01:00">
            22. dec. 2020 - 6:00
        </time>
            </div>


    <div id="react_component_5fe1c5f089cd29.18923073" class="article-header__comment"></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.CommentAnchor, {"blogId":"euroinvestor.dk.article.26197"})
    ),
    document.getElementById('react_component_5fe1c5f089cd29.18923073')
  );
</script>


    <h1 class="article-header__title" data-panel-id="article_title">
    Kendt tech-investor om mulig 2021-aktieguldfugl: Tror den kan stige 200 pct.
</h1>


        <div class="article-header__byline">
                                                                                                        <p class="article-header__byline-author">Peter Voergaard</p>
                    
            </div>

    <hr class="dotted-spacer">

    

        
<ul class="article-share">
                                <li>
                <script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: da_DK</script>
                <a class="btn btn-linkedin btn-round" onclick="IN.UI.Share().params({url: window.location.href}).place()"></a>
            </li>
            <li>
                <a class="btn btn-twitter btn-round"
                   onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Kendt%20tech-investor%20om%20mulig%202021-aktieguldfugl%3A%20Tror%20den%20kan%20stige%20200%20pct.+https://euroinvestor.dk/nyheder/kendt-tech-investor-om-mulig-2021-aktieguldfugl-tror-den-kan-stige-200', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');"></a>
            </li>
            <li>
                <a class="btn btn-facebook btn-round"
                   onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://euroinvestor.dk/nyheder/kendt-tech-investor-om-mulig-2021-aktieguldfugl-tror-den-kan-stige-200', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"></a>
            </li>
            <li>
                <a href="fb-messenger://share/?link=https://euroinvestor.dk/nyheder/kendt-tech-investor-om-mulig-2021-aktieguldfugl-tror-den-kan-stige-200"
                   class="btn btn-messenger btn-round"></a>
            </li>
            </ul>


        
<div class="article-embed-video   ">
        <script type="text/javascript" id="jwplayer-resolve-mediaplayer-26197-791190679" data-cookieconsent="necessary">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"x4sDOCsH","tablet":"Lk9dWssZ","desktop":"LBvvF6HA"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-26197-791190679';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);
            jwPlayerScript.setAttribute('data-cookieconsent', 'necessary');

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/video.c400c759.js" type="text/javascript"></script>

                
                
    <div class="content">
        <figure>
            <div class="mediaplayer" itemprop="video" itemscope="" itemtype="https://schema.org/VideoObject">
                <div id="mediaplayer-26197-791190679">&nbsp;</div>
                <meta itemprop="name" content="Kendt tech-investor om mulig 2021-aktieguldfugl: Tror den kan stige 200 pct.">
                <meta itemprop="datePublished" content="2020-12-22T06:00:00+01:00">
                <meta itemprop="uploadDate" content="2020-12-22T06:00:00+01:00">
                <meta itemprop="description" content="">
                                    <link itemprop="thumbnailUrl"
                          href="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_300x300/image/1/16717/23615313-kahoot_prfoto1.jpg">
                
                                
                                    <script type="text/plain" data-cookieconsent="marketing, statistics">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</script>
                            </div>
                        <figcaption class="image-caption">
        <span class="caption-text">
            Det er vigtigt at kende lidt til aktiemarkedets sektorer, for det kan ende med at sikre dig noget afkast. Det kan du se mere om her

        </span>
        </figcaption>
        <a href="" class="image-caption-btn">Vis mere</a>
            </figure>
    </div>
</div>
</div>
            </div>

            <div class="row gray-box d-none d-lg-block">
                <div class="col-12 p-0">
                        <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_2']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>


            <div class="row">
                <div class="col-12 col-lg-8 article-main">
                    <div class="article-main__content">
                                                    
                            
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Hvilke aktier kommer til at klare sig godt i 2021?</p>
<p>Det spørgsmål har vi på Euroinvestor stillet privatinvestor og Millionærklubben-porteføljeforvalter Mads Christiansen. Han er fokuseret investor inden for new retail, teknologi og gamingbranchen, og i 2020 har det fokus sikret ham et afkast på op mod 263 pct. i Millionærklubben-dysten. Du kan se, hvilke aktier han har i sin Millionærklubben-portefølje <a href="https://www.home.saxo/da-dk/campaigns/millionaerklubben">her</a>.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_1']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_1']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><aside class="article-embed__fact-box ">
    <div class="article-embed__fact-box__body">
        <div class="article-embed__fact-box__head">
            <h2 class="article-embed__fact-box__title">New Retail</h2>
        </div>

        <div class="article-embed__fact-box__content ">
            <p>New Retail er et koncept, der fokuserer på købsoplevelsen, når der sker et salg via fysiske butikker såvel som online butikker. Konceptet stammer fra ehandelsgiganten Alibabas grundlægger, Jack Ma, der første gang formulerede det i 2010.</p>
        </div>
    </div>

    <div class="article-embed__fact-box__expand">
        <a class="article-embed__fact-box__expand-btn" href="#">
            <img alt="fakta box button" src="/dist/images/arrow-factbox.svg">
        </a>
        <div class="hr-vertical"></div>
    </div>
</aside>
</p>
<p>Mads Christiansen har fået til opgave at give et bud på, hvilke fem aktier, han tror, der vil klare sig særlig godt i det nye år. I denne artikel sætter vi fokus på én af de fem aktier. Du kan de kommende dage læse mere om hans andre topbud her på Euroinvestor. Du kan allerede se, hvilken aktie han satte fokus på mandag <a href="https://www.euroinvestor.dk/nyheder/kendt-tech-investor-peger-paa-vinderaktie-til-2021-aktien-er-alt-alt-for">her</a>.</p>
<p>Mads Christiansen understreger, at selv om han fremhæver fem aktier, så er det ikke ensbetydende med, at andre aktier som han tidligere har fremhævet i andre sammenhænge, har mistet deres vinderpotentiale. Du kan eksempelvis få forklaringen på, hvorfor Sea Limited ikke er blandt de fem aktier, som han tror vil hoppe særlig højt, her.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Læs også: <a href="https://www.euroinvestor.dk/nyheder/3-mulige-vinderaktier-til-2021-det-er-en-af-mine-yndlingsaktier">3 mulige vinderaktier til 2021: 'Det er en af mine yndlingsaktier'</a></strong></p>
<p>Den anden aktie, som Mads Christiansen tror særligt på i det nye år, er <a href="https://www.euroinvestor.dk/markeder/aktier/kahoot/207680">Kahoot</a>. Der er tale om et norsk selskab, der står bag en undervisnings- og quizplatform, som nogle måske vil være stødt på i forbindelse med firmaquizzer eller i undervisningssammenhæng. Platformen fungerer ved, at brugerne selv kan lave deres egne quizzer og egne svarmuligheder alt efter behov. Det norske selskab har mandag en markedsværdi på ca. 3,4 mia. dollar <a href="https://www.valutakurser.dk/">svarende</a> til godt 26 mia. kr.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_2']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_2']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><aside class="article-embed">
    <blockquote>
        <p>Markedet synes, at den er vanvittigt overvurderet nu og mit bud er, at om et år, så vil markedet også synes, at den er vanvittig overvurderet. Men så er aktien steget over 200 pct</p>
                    <cite>Mads Christiansen, privatinvestor</cite>
            </blockquote>
</aside>
</p>
<p>»Kahoot-aktien handler på alt for lave multipler,« vurderer Mads Christiansen, som betegner Kahoot som en opstartsvirksomhed.</p>
<p><em>Hvad kan du godt lide ved selskabet?</em><br>»Jeg kan rigtig godt lide, at det er en platform, der vokser via brugergenereret indhold. Det vil sige, at Kahoot ikke selv skal producere indholdet. Det gør brugerne. Der kan simpelthen produceres så meget, uden at firmaet giver noget for det,« udtaler Mads Christiansen, der påpeger, at det kender vi blandt andet fra <a href="https://www.euroinvestor.dk/markeder/aktier/facebook-inc/5767">Facebook </a>eller videoplatformen TikTok.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_3"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_3']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_3']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>Han vurderer samtidig, at Kahoots digitale forbrugerrelation bliver meget mere værd i fremtiden. Det er den relation, som selskabet er ved at skabe i denne fase. Næste skridt for den norske virksomhed er at udbygge forholdet, så folk ikke bare skifter til den næste quizplatform. Det gør Kahoot blandt andet ved at forske i undervisning og finde ud af, hvordan man optimerer undervisningen for eksempel med værktøjer inden for matematik, forklarer han.</p>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_1240/image/1/16718/23615315-kahoot_prfoto2_beskret.jpg" class="article-gallery-item" title="Foto: Kahoot">
                        <img data-src="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_1240/image/1/16718/23615315-kahoot_prfoto2_beskret.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="">
        <noscript>
            <img src="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_1240/image/1/16718/23615315-kahoot_prfoto2_beskret.jpg" class="lazy" width="" height="" alt="">
        </noscript>
    
        </a>
                    <figcaption class="image-caption hidden">
                <span class="caption-text">
                                                                <span class="photographer">Foto: Kahoot</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                                                <span>Foto: Kahoot</span>
                                    </figcaption>
            </noscript>
            </figure>
</p>
<p>»Det vil gøre, at en konkurrerende brugergenereret quizplatform ikke bare kan erstatte Kahoot, for så vil brugerne være vænnet til Kahoots digitale redskaber. Det er med til at skabe såkaldte switching costs, altså at brugerne mister noget ved at skifte væk fra Kahoot,« forklarer han.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_4" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_4"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_4']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_4" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_4"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_4']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Læs også: <a href="https://www.euroinvestor.dk/nyheder/lars-tvede-om-aktier-og-feriepenge-derfor-boer-du-vaere-investeret">Lars Tvede om aktier og feriepenge: Derfor bør du være investeret</a></strong></p>
<p>»Det giver en <a href="https://www.euroinvestor.dk/nyheder/hvad-er-en-voldgrav">voldgrav </a>rundt om brugerforholdet, og det er simpelthen så meget værd. Næste skridt igen er at sælge services ind, som brugerne kan købe, f.eks. et premium abonnement,« udtaler han.</p>
<p><em>Hvad gør Kahoot-aktien interessant til 2021, mener du?</em><br>»Det, der gør Kahoot til en af de mulige raketter, er, at markedet vil indse noget om selskabet i 2021. Det ene er, at en platform, der vokser på grund af brugergenereret indhold, kan vokse mere, end vi er vant til. Det ved vi fra TikTok. Det har markedet ikke priset ind i aktien. Jeg mener heller ikke, at markedet har indset, hvor store <a href="https://www.euroinvestor.dk/nyheder/hvad-er-en-voldgrav">voldgravene </a>egentlig er hos Kahoot, for man har brugerne inde, og man er begyndt at tjene penge på det,« udtaler Mads Christiansen og tilføjer:</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_5" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_5"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_5']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_5" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_5"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_5']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>»Markedet synes, at den er vanvittigt overvurderet nu og mit bud er, at om et år, så vil markedet også synes, at den er vanvittig overvurderet. Men så er aktien steget over 200 pct.,« udtaler Mads Christiansen.</p>
<p><strong>Læs også: <a href="https://www.euroinvestor.dk/nyheder/aktiechef-peger-paa-3-mulige-aktie-guldfugle-til-2021">Aktiechef peger på 3 mulige aktie-guldfugle til 2021</a></strong></p>
<p>Mads Christiansen er ikke den eneste, der har set et lys i den norske aktie. Kahoot har fået økonomisk støtte fra teknologi-titaner som Microsoft, Disney og Softbank. Den japanske tech-gigant Softbank har så sent som mandag øget sin position i det norske selskab. Softbank nu sidder på 13,45 pct. af aktierne i <a href="https://www.euroinvestor.dk/markeder/aktier/kahoot/207680">Kahoot</a>, skriver <a href="https://www.dn.no/marked/kahoot/softbank/jan-haudemann-andersen/northzone-selger-kahoot-aksjer-for-948-mill-til-softbank/2-1-934636">Dagens Næringsliv</a>. Det gør Softbank til den største aktionær i selskabet, som inden mandag sad på 9,69 pct. af aktierne i Kahoot.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_6" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_6"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_6']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_6" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_6"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_6']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>Selskabet er blevet støttet med i alt 110 mio. dollar, <a href="https://kahoot.com/company/">oplyser </a>Kahoot selv.</p>
<p>»Det betyder bare, at tre af verdens største digitale virksomheder kommer til at løfte <a href="https://www.euroinvestor.dk/markeder/aktier/kahoot/207680">Kahoot </a>op på et helt andet niveau,« forklarer Mads Christiansen.</p>
<div>Selskabet oplyser selv, at dets app er tilgængelig på både engelsk, spansk, fransk, brasiliansk portugisisk samt norsk. Selskabet har haft flere end 1 mia. spillere fordelt på mere end 200 mio. spil i 200 lande i løbet af de sidste 12 måneder, <a href="https://kahoot.com/press/2020/12/09/kahoot-mobile-app-english-spanish-french-portuguese-norwegian-press-release/">oplyser </a>selskabet. Heraf var brasiliansk portugisisk det tredjemest udbredte sprog efter engelsk og spansk.</div>
<div> </div>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_1240/image/1/16719/23615316-kahoot_prfoto3_beskret.jpg" class="article-gallery-item" title="Foto: Kahoot">
                        <img data-src="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_1240/image/1/16719/23615316-kahoot_prfoto3_beskret.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="">
        <noscript>
            <img src="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_1240/image/1/16719/23615316-kahoot_prfoto3_beskret.jpg" class="lazy" width="" height="" alt="">
        </noscript>
    
        </a>
                    <figcaption class="image-caption hidden">
                <span class="caption-text">
                                                                <span class="photographer">Foto: Kahoot</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            <noscript>
                <figcaption class="image-caption">
                                                                <span>Foto: Kahoot</span>
                                    </figcaption>
            </noscript>
            </figure>
</p>
<div>»Der er flere ting, som markedet ikke forstår ved <a href="https://www.euroinvestor.dk/markeder/aktier/kahoot/207680">Kahoot</a>-aktien, f.eks. hvor meget en omsætningsvækst på 241 pct. rent faktisk er,« udtaler Mads Christiansen med henvisning til, at selskabet i tredje kvartal i 2020 har øget omsætningen til 11,6 mio. dollar sammenlignet med tredje kvartal i 2019.</div>
<div> </div>
<div>Af <a href="https://kahoot.com/investor/announcements/kahoot-as-reports-third-quarter-2020-results/">tallene </a>for tredje kvartal i år fremgik det desuden, at Kahoot oplevede en vækst i antallet af abonnenter. Tallet steg med 90.000 betalende brugere til 360.000 i tredje kvartal sammenlignet med andet kvartal i 2020. I forhold til tredje kvartal i 2019, var der ifølge Kahoot tale om en stigning på 160 pct.</div>
<div> </div>
<p><aside class="article-embed__fact-box ">
    <div class="article-embed__fact-box__body">
        <div class="article-embed__fact-box__head">
            <h2 class="article-embed__fact-box__title">Kahoots omsætningsudvikling</h2>
        </div>

        <div class="article-embed__fact-box__content ">
            <p>Her ses Kahoots omsætning i norske kr.</p>
<ul>
<li>2018: 15,7 mio.</li>
<li>2019: 13 mio.</li>
<li>2020: 266,8 mio. <em>(forventet)</em>
</li>
<li>2021: 560,6 mio. <em>(forventet)</em>
</li>
</ul>
<p><em>Data: Bloomberg</em></p>
        </div>
    </div>

    <div class="article-embed__fact-box__expand">
        <a class="article-embed__fact-box__expand-btn" href="#">
            <img alt="fakta box button" src="/dist/images/arrow-factbox.svg">
        </a>
        <div class="hr-vertical"></div>
    </div>
</aside>
</p>
<p><a href="https://www.euroinvestor.dk/markeder/aktier/kahoot/207680">Kahoot </a>blev grundlagt i 2012, og gik i luften i marts 2013. Selskabet gik i første omgang efter at få brugere i undervisningssammenhæng, men spilpotentialet har ifølge Kahoot selv betydet, at det er nået endnu længere ud. Kahoot fremhæver selv, at selskabets app bruges hos virksomheder til træningsforløb, til sports og kulturarrangementer samt i bredere sociale sammenhænge.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_7" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_7"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_7']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_7" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_7"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_7']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Læs også: <a href="https://www.euroinvestor.dk/nyheder/analytiker-denne-aktie-bliver-det-naeste-oersted">Analytiker: Denne aktie bliver det næste Ørsted</a></strong></p>
<p>Kahoot <a href="https://kahoot.com/company/">oplyser</a>, at man siden lanceringen i 2013 har haft op mod 4,4 mia. spillere i alt på dets platforme. 97 pct. af Fortune 500-selskaberne har brugt Kahoot i forbindelse med træning, præsentation eller indkøringsforløb, oplyser Kahoot. Den norske virksomhed fremhæver samtidig, at 20 mio. brugere har været registreret som værende fra en virksomhed.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_8" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_8"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_8']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_8" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_8"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_8']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>I løbet af de sidste 12 måneder er der blevet spillet 218 mio. <a href="https://www.euroinvestor.dk/markeder/aktier/kahoot/207680">Kahoot</a>-spil på verdensplan, <a href="https://kahoot.com/company/">oplyser </a>selskabet.</p>
<p>Selskabet har kontorer i Oslo i Norge, London, Paris, Helsinki, Austin i staten Texas og i Palo Alto i Californien. <a href="https://www.euroinvestor.dk/markeder/aktier/kahoot/207680">Kahoot</a> blev børsnoteret 10. oktober 2019.</p>
<p><strong>Læs også: <a href="https://www.euroinvestor.dk/nyheder/kendt-tech-investor-peger-paa-vinderaktie-til-2021-aktien-er-alt-alt-for">Kendt tech-investor peger på vinderaktie til 2021: 'Aktien er alt, alt for billig'</a></strong></p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_9" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_9"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_9']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_9" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_9"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_9']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Læs også: <a href="https://www.euroinvestor.dk/nyheder/sydbank-ser-positivt-afkast-paa-globale-aktier-i-2021-men-ser-usikkerhed">Sydbank ser positivt afkast på globale aktier i 2021, men ser usikkerhed</a></strong></p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

                            
                                            </div>

                        
<ul class="article-share article-share--bottom">
                                <li>
                <script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: da_DK</script>
                <a class="btn btn-linkedin btn-round" onclick="IN.UI.Share().params({url: window.location.href}).place()"></a>
            </li>
            <li>
                <a class="btn btn-twitter btn-round"
                   onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Kendt%20tech-investor%20om%20mulig%202021-aktieguldfugl%3A%20Tror%20den%20kan%20stige%20200%20pct.+https://euroinvestor.dk/nyheder/kendt-tech-investor-om-mulig-2021-aktieguldfugl-tror-den-kan-stige-200', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');"></a>
            </li>
            <li>
                <a class="btn btn-facebook btn-round"
                   onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://euroinvestor.dk/nyheder/kendt-tech-investor-om-mulig-2021-aktieguldfugl-tror-den-kan-stige-200', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"></a>
            </li>
            <li>
                <a href="fb-messenger://share/?link=https://euroinvestor.dk/nyheder/kendt-tech-investor-om-mulig-2021-aktieguldfugl-tror-den-kan-stige-200"
                   class="btn btn-messenger btn-round"></a>
            </li>
            </ul>


                </div>

                <div class="col-12 col-lg-4 article-sidebar clearfix pt-1">
                    <div class="banner-mb-20">
                            <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1"
     data-dfp-dimensions="[[300,250]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_1']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1"
     data-dfp-dimensions="[[300,250]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TSquare_1']}});
    document.dispatchEvent(eventWithDetail);
</script>


                    </div>

                    <div class="row sticky-block">
                        <div class="col-12 col-md-6 col-lg-12 banner-mt-5 banner-mb-20">
                                <div id="Square_2" data-device="desktop" class="sticky-banner advert-unit" data-dfp-slot="Square_2"
     data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_2']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TSquare_2" data-device="tablet" class="sticky-banner advert-unit" data-dfp-slot="Square_2"
     data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TSquare_2']}});
    document.dispatchEvent(eventWithDetail);
</script>


                        </div>
                    </div>
                </div>

                <div class="col-12 banner-negative-mt-5 banner-mb-20">
                        <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_3']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_3']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_3']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>
        </div>
    </div>
    <div>
                <div class="bg-gray-light Container-comment hidden__comment">
	<div id="coral_thread_wrapper"></div>
	<div id="react_component_5fe1c5f09090d6.65910488" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.CommentsExpand, [])
    ),
    document.getElementById('react_component_5fe1c5f09090d6.65910488')
  );
</script>

	<div class="bg-gray-light px-4 px-md-8 px-lg-6 pt-2 mb-2 hidden__container">
		<div class="comments-login-form py-2">
			<p>For at kommentere skal du angive dit for- og efternavn. Det er rart at vide, hvem man debatterer med.</p>
			<div class="RegisterForm__formContainer">
				<div class="RegisterForm__formGroup">
					<label for="firstname" class="Input__inputGroup">
						<div class="Input__inputGroup__container">
							<input placeholder="Fornavn" id="firstName" name="firstName" type="text" value="">
						</div>
					</label>
					<div class="HeightTransition__wrapper RegisterForm__errorTransition">
						<span class="RegisterForm__error"></span>
					</div>
				</div>

				<div class="RegisterForm__formGroup">
					<label for="lastname" class="Input__inputGroup">
						<div class="Input__inputGroup__container">
							<input placeholder="Efternavn" id="lastName" name="lastName" type="text" value="">
						</div>
					</label>
					<div class="HeightTransition__wrapper RegisterForm__errorTransition" style="display: none">
						<span class="RegisterForm__error">Venligst indtast dit efternavn</span>
					</div>
				</div>

				<button id="updateFirstLastNameButton" class="RegisterForm__formGroup Button__button Button__button--primary" type="submit">
					<span>Angiv navn</span>
				</button>

			</div>
		</div>

		<div id="coral_thread_container"></div>
		<script type="text/javascript">
			var comment_section_config = {
                'commentContainer': 'coral_thread_container',
                'storyId': 'euroinvestor.dk.article.26197',
                'rootUrl': 'https://euroinvestor.coral.coralproject.net',
                'storyURL': 'https://euroinvestor.dk/content/item/26197'
            };
		</script>
		<script src="https://euroinvestor.coral.coralproject.net/assets/js/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>
		<script src="https://euroinvestor.coral.coralproject.net/assets/js/count.js" type="text/javascript" data-cookieconsent="necessary" defer></script>
		<script src="/build/comments.31141249.js" type="text/javascript" data-cookieconsent="necessary"></script>
	</div>
</div>

    </div>

    
    <script type="text/javascript">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</script>

    <script type="text/javascript">
        let PRIMARY_ARTICLES_COUNT = 12, SECONDARY_ARTICLES_COUNT = 19;
        window.primaryArticleData = window.primaryArticleData.concat(
            window.secondaryArticleData.slice(PRIMARY_ARTICLES_COUNT, PRIMARY_ARTICLES_COUNT + SECONDARY_ARTICLES_COUNT)
        );
        window.secondaryArticleData = window.secondaryArticleData.slice(0, PRIMARY_ARTICLES_COUNT);
        window.primaryArticleData = window.primaryArticleData.filter(filterUniqueArticles);
    </script>

<script type="text/javascript">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</script>

<div class="row m-0 background-for-wallpaper background-for-wallpaper--frontpage ">
    <div class="col-12 px-0 px-lg-3">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary2049171157"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '1',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-fullwidth-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary2049171157')
        );
    }
</script>
            </div>

            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary1960593661"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-fullwidth-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary1960593661')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12">
        <div class="row">
            <div class="col-12 col-lg-8 mb-0 main order-1 order-md-1 order-lg-1">
                <div class="graph-with-top-bottom-container">
                    <div
                            class="react-component mb-2"
                            data-component="InstrumentWidgetsWrapper"
                            data-props="{&quot;defaultIndexTab&quot;:&quot;OMX C25&quot;,&quot;instrumentIds&quot;:[64283,15326,11876]}">
                    </div>
                    <div class="d-block d-md-none banner-negative-mt-5 banner-mb-20 mb-1 p-0">
                            <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_1_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


                    </div>
                </div>

                <div class="fullwidth-md banner-negative-mt-5 banner-mb-20">
                        <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>


            <div class="col-12 col-lg-4 mb-0 latest-news sidebar order-3 order-md-3 order-lg-2">
                <div id="news-list" class="mb-2"></div>
<script type="text/javascript">
    var articles = getLatestArticles(7);
    ReactDOM.render(
        React.createElement(ReactReduxProvider, {store: ReduxStore},
            React.createElement(ReactComponents.LatestNews, {
                'articles': articles,
                'viewAllUrl': '/nyheder/seneste-nyheder',
                'numberOfArticles': 7,
            })
        ),
        document.getElementById('news-list')
    );
</script>

            </div>

            <div class="col-12 col-lg-8 main mb-0 order-2 order-md-2 order-lg-3">
                <div class="row align-items-stretch m-0">
                    <div class="col-12 col-lg-6 p-0 pr-lg-1 mb-2">
                        <div id="mixed_source_primary406143787"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary406143787')
        );
    }
</script>
                    </div>

                    <div class="col-12 col-lg-6 p-0 pl-lg-1 mb-2">
                        <div id="mixed_source_primary1290807441"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary1290807441')
        );
    }
</script>
                    </div>
                </div>
            </div>

            <div class="col-12 col-lg-4 d-none d-lg-block mb-0 sidebar order-4 order-lg-4">
                <div class="banner-mb-20">
                        <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage"
     data-dfp-dimensions="[[300,250]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_1_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>
        </div>
    </div>

    <div class="col-12 d-none d-lg-block banner-negative-mt-5 banner-mb-20">
            <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 px-0 px-md-4 px-lg-3">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary1815087654"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary1815087654')
        );
    }
</script>
            </div>

            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary1128011603"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary1128011603')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 d-md-none banner-negative-mt-5 banner-mb-20">
            <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 d-md-none banner-mb-20 px-0">
            <div id="MNative_1_frontpage" data-device="mobile" class="lazyload no-annonce advert-unit" data-dfp-slot="Native_1_frontpage"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MNative_1_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>


    <div class="col-12 col-lg-8 px-0 pl-lg-3 pr-lg-1 mb-0">
        <div class="banner-mb-20">
                <div id="Native_2_frontpage" data-device="desktop" class="lazyload no-annonce advert-unit" data-dfp-slot="Native_2_frontpage"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Native_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


        </div>
        <div class="col-12 mb-2 px-0 px-md-3 pt-md-3 pb-md-1 px-lg-0 py-lg-0" style="background-color: white">
            <div id="mixed_source_primary2085391047"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-large-vertical'
                })
            ),
            document.getElementById('mixed_source_primary2085391047')
        );
    }
</script>
        </div>
        <div class="row m-0 align-items-stretch px-md-4 px-lg-0">
            <div class="col-md-6 col-lg-12 mb-2 mb-lg-2 px-0 pr-md-1 pr-lg-0">
                <div id="mixed_source_primary829418672"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-2'
                })
            ),
            document.getElementById('mixed_source_primary829418672')
        );
    }
</script>
            </div>
            <div class="col-md-6 col-lg-12 mb-2 mb-lg-2 px-0 pl-md-1 pl-lg-0">
                <div id="mixed_source_primary385592173"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-2'
                })
            ),
            document.getElementById('mixed_source_primary385592173')
        );
    }
</script>
            </div>
        </div>
    </div>
    <div class="d-lg-none col-12 mb-2 px-0 px-md-4 senestekommentarer">
                                
        
        <div data-props="{&quot;listTitle&quot;:&quot;Seneste kommentarer&quot;,&quot;articles&quot;:[{&quot;id&quot;:&quot;7001&quot;,&quot;title&quot;:&quot;Vent på rabat og køb for at holde?&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/oersted\/7001#coral_thread&quot;,&quot;category&quot;:&quot;ORSTED&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/oersted\/7001#coral_thread&quot;,&quot;createdAt&quot;:&quot;05:01&quot;},{&quot;id&quot;:&quot;67613&quot;,&quot;title&quot;:&quot;Bedre end rutsjebanen i tivoli, så gik skidtet ...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/novo-nordisk-b\/67613#coral_thread&quot;,&quot;category&quot;:&quot;NOVO\/B&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/novo-nordisk-b\/67613#coral_thread&quot;,&quot;createdAt&quot;:&quot;04:49&quot;},{&quot;id&quot;:&quot;89705&quot;,&quot;title&quot;:&quot;Lars Lilholt var i Go&#039; morgen danmark på tv2 s...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;category&quot;:&quot;BIOPOR&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;createdAt&quot;:&quot;21. december 2020&quot;},{&quot;id&quot;:&quot;26041&quot;,&quot;title&quot;:&quot;Hej Ulf. Tak for din besked. Skattesatsen stiger...&quot;,&quot;url&quot;:&quot;\/nyheder\/saa-mange-penge-kan-du-spare-alle-vil-have-fordele-ved-en#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;21. december 2020&quot;},{&quot;id&quot;:&quot;26212&quot;,&quot;title&quot;:&quot;Det er nok de tyndeste analyser, jeg har set fra...&quot;,&quot;url&quot;:&quot;\/nyheder\/handelsbanken-her-er-de-tre-aktier-med-stoerst-og-mindst-potentiale#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;20. december 2020&quot;},{&quot;id&quot;:&quot;26136&quot;,&quot;title&quot;:&quot;Super fedt med disse&amp;nbsp;Millionærklubben Spec...&quot;,&quot;url&quot;:&quot;\/podcast\/millionaerklubben-special-kom-taettere-paa-succeshistorien-dsv#coral_thread&quot;,&quot;category&quot;:&quot;Podcast&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder\/podcast&quot;,&quot;createdAt&quot;:&quot;18. december 2020&quot;},{&quot;id&quot;:&quot;84783&quot;,&quot;title&quot;:&quot;ERRIA -&amp;nbsp; stærk efterspørgsel efter contai...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/erria-as\/84783#coral_thread&quot;,&quot;category&quot;:&quot;ERRIA&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/erria-as\/84783#coral_thread&quot;,&quot;createdAt&quot;:&quot;18. december 2020&quot;},{&quot;id&quot;:&quot;26117&quot;,&quot;title&quot;:&quot;Velkommen til&amp;nbsp;&quot;,&quot;url&quot;:&quot;\/nyheder\/velkommen-til-michael-friis-joergensen-i-millionaerklubben-saadan-vil#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;18. december 2020&quot;}],&quot;numberOfArticles&quot;:8,&quot;viewAllUrl&quot;:&quot;#more&quot;,&quot;quoteTitle&quot;:true,&quot;useTimeFormat&quot;:true}" data-component="LatestNews" class="react-component floating-wrapper"></div>
    
            </div>
    <div class="col-lg-4 px-0 pl-lg-0 pr-lg-3 d-none d-lg-flex mb-0 mb-lg-2 overflow-hidden flex-column senestekommentarer">
                                
        
        <div data-props="{&quot;listTitle&quot;:&quot;Seneste kommentarer&quot;,&quot;articles&quot;:[{&quot;id&quot;:&quot;7001&quot;,&quot;title&quot;:&quot;Vent på rabat og køb for at holde?&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/oersted\/7001#coral_thread&quot;,&quot;category&quot;:&quot;ORSTED&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/oersted\/7001#coral_thread&quot;,&quot;createdAt&quot;:&quot;05:01&quot;},{&quot;id&quot;:&quot;67613&quot;,&quot;title&quot;:&quot;Bedre end rutsjebanen i tivoli, så gik skidtet ...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/novo-nordisk-b\/67613#coral_thread&quot;,&quot;category&quot;:&quot;NOVO\/B&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/novo-nordisk-b\/67613#coral_thread&quot;,&quot;createdAt&quot;:&quot;04:49&quot;},{&quot;id&quot;:&quot;89705&quot;,&quot;title&quot;:&quot;Lars Lilholt var i Go&#039; morgen danmark på tv2 s...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;category&quot;:&quot;BIOPOR&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;createdAt&quot;:&quot;21. december 2020&quot;},{&quot;id&quot;:&quot;26041&quot;,&quot;title&quot;:&quot;Hej Ulf. Tak for din besked. Skattesatsen stiger...&quot;,&quot;url&quot;:&quot;\/nyheder\/saa-mange-penge-kan-du-spare-alle-vil-have-fordele-ved-en#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;21. december 2020&quot;},{&quot;id&quot;:&quot;26212&quot;,&quot;title&quot;:&quot;Det er nok de tyndeste analyser, jeg har set fra...&quot;,&quot;url&quot;:&quot;\/nyheder\/handelsbanken-her-er-de-tre-aktier-med-stoerst-og-mindst-potentiale#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;20. december 2020&quot;},{&quot;id&quot;:&quot;26136&quot;,&quot;title&quot;:&quot;Super fedt med disse&amp;nbsp;Millionærklubben Spec...&quot;,&quot;url&quot;:&quot;\/podcast\/millionaerklubben-special-kom-taettere-paa-succeshistorien-dsv#coral_thread&quot;,&quot;category&quot;:&quot;Podcast&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder\/podcast&quot;,&quot;createdAt&quot;:&quot;18. december 2020&quot;},{&quot;id&quot;:&quot;84783&quot;,&quot;title&quot;:&quot;ERRIA -&amp;nbsp; stærk efterspørgsel efter contai...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/erria-as\/84783#coral_thread&quot;,&quot;category&quot;:&quot;ERRIA&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/erria-as\/84783#coral_thread&quot;,&quot;createdAt&quot;:&quot;18. december 2020&quot;},{&quot;id&quot;:&quot;26117&quot;,&quot;title&quot;:&quot;Velkommen til&amp;nbsp;&quot;,&quot;url&quot;:&quot;\/nyheder\/velkommen-til-michael-friis-joergensen-i-millionaerklubben-saadan-vil#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;18. december 2020&quot;},{&quot;id&quot;:&quot;25983&quot;,&quot;title&quot;:&quot;Jeg er fan af Lau Svendsen, som TO ØRE INVESTOR...&quot;,&quot;url&quot;:&quot;\/nyheder\/lau-svenssen-bliver-fast-kommentator-og-analytiker-for-euroinvestor#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;18. december 2020&quot;},{&quot;id&quot;:&quot;172001&quot;,&quot;title&quot;:&quot;Ja - det blev endnu en dag med meget lav handels...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/napatech\/172001#coral_thread&quot;,&quot;category&quot;:&quot;NAPA&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/napatech\/172001#coral_thread&quot;,&quot;createdAt&quot;:&quot;17. december 2020&quot;},{&quot;id&quot;:&quot;67616&quot;,&quot;title&quot;:&quot;Køb og hold - Bavarian bliver klart en vinder i...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/bavarian-nordic\/67616#coral_thread&quot;,&quot;category&quot;:&quot;BAVA&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/bavarian-nordic\/67616#coral_thread&quot;,&quot;createdAt&quot;:&quot;17. december 2020&quot;},{&quot;id&quot;:&quot;75225&quot;,&quot;title&quot;:&quot;Man kan i dag læse at Ørsted har lagt en ordre...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/vestas-wind-systems\/75225#coral_thread&quot;,&quot;category&quot;:&quot;VWS&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/vestas-wind-systems\/75225#coral_thread&quot;,&quot;createdAt&quot;:&quot;17. december 2020&quot;},{&quot;id&quot;:&quot;99566&quot;,&quot;title&quot;:&quot;FluoGuide får grønt lys til næste fase af tes...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/fluoguide\/99566#coral_thread&quot;,&quot;category&quot;:&quot;FLUO&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/fluoguide\/99566#coral_thread&quot;,&quot;createdAt&quot;:&quot;17. december 2020&quot;},{&quot;id&quot;:&quot;26070&quot;,&quot;title&quot;:&quot;Bitcoin. Det er da rent \&quot;Pyramidespil\&quot;&quot;,&quot;url&quot;:&quot;\/nyheder\/bitcoin-rammer-ny-rekord-steget-over-200-procent-i-aar#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;17. december 2020&quot;},{&quot;id&quot;:&quot;69134&quot;,&quot;title&quot;:&quot;Køb aldrig noget du ikke forstår.&amp;nbsp; En væ...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/genmab\/69134#coral_thread&quot;,&quot;category&quot;:&quot;GMAB&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/genmab\/69134#coral_thread&quot;,&quot;createdAt&quot;:&quot;16. december 2020&quot;}],&quot;numberOfArticles&quot;:15,&quot;viewAllUrl&quot;:&quot;#more&quot;,&quot;quoteTitle&quot;:true,&quot;useTimeFormat&quot;:true}" data-component="LatestNews" class="react-component floating-wrapper"></div>
    
                <div>
            <div class="sticky-block banner-mt-20">
                    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage"
     data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
        </div>
    </div>
    <div class="col-12 d-md-none px-0 banner-mb-20">
            <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_3_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 d-none d-md-block p-0 banner-mb-20 px-md-4 px-lg-2">
            <div id="TLeaderboard_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_3_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="Leaderboard_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_3_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 banner-mb-20 px-md-4">
            <div id="TNative_2_frontpage" data-device="tablet" class="lazyload no-annonce advert-unit" data-dfp-slot="Native_2_frontpage"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TNative_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 px-0 px-md-4 px-lg-3">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_latest1530952543"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-horizontal'
                })
            ),
            document.getElementById('mixed_source_latest1530952543')
        );
    }
</script>
            </div>

            <div class="col-lg-6 mb-2">
                <div id="mixed_source_latest1882005470"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-horizontal'
                })
            ),
            document.getElementById('mixed_source_latest1882005470')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 px-0">
        <div class="row align-items-stretch m-0 px-md-3">
            <div class="col-lg-4 col-md-6 mb-2 px-0 px-md-1 pl-lg-0">
                <div id="mixed_source_latest1478421022"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-5'
                })
            ),
            document.getElementById('mixed_source_latest1478421022')
        );
    }
</script>
            </div>
            <div class="col-lg-4 col-md-6 px-0 px-md-1 mb-2">
                <div id="mixed_source_latest1662950610"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-5'
                })
            ),
            document.getElementById('mixed_source_latest1662950610')
        );
    }
</script>
            </div>
            <div class="col-lg-4 mb-2 px-0 px-md-1 pr-lg-0">
                    <div id="mixed_source_latest660089454"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_latest660089454')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 p-0 banner-mb-20 px-md-4">
            <div id="MLeaderboard_4_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_4_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TLeaderboard_4_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage"
     data-dfp-dimensions="[[930,180],[728,90],[930,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_4_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>
    <div class="col-12 px-0">
        <div class="row align-items-stretch mx-0">
            <div class="col-lg-8 px-0 pl-lg-3 pr-lg-2">
                <div class="col-12 mb-2 px-0 px-md-3 pt-md-3 pb-md-1 px-lg-0 py-lg-0" style="background-color: white">
                    <div id="mixed_source_primary2098853249"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-large-vertical'
                })
            ),
            document.getElementById('mixed_source_primary2098853249')
        );
    }
</script>
                </div>
                <div class="d-lg-none col-12 mb-2 px-0 px-md-4">
                        

<div id="fondsM-list" class="floating-wrapper"></div>
<script type="text/javascript">
    var articlesInJson = '\u005B\u007B\u0022id\u0022\u003A\u002226358\u0022,\u0022title\u0022\u003A\u0022Schouw\u0020\u0026\u0020Co.\u2019s\u0020finanskalender\u00202021\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/schouw\u002Dcos\u002Dfinanskalender\u002D2021\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002210\u003A58\u0022\u007D,\u007B\u0022id\u0022\u003A\u002226352\u0022,\u0022title\u0022\u003A\u0022Ekstraordin\u00E6re\u0020indfrielser\u0020\u0028CK93\u0029\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/ekstraordinaere\u002Dindfrielser\u002Dck93\u002D68\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002210\u003A00\u0022\u007D,\u007B\u0022id\u0022\u003A\u002226351\u0022,\u0022title\u0022\u003A\u0022Spar\u0020Nord\u0020Bank\u0020A\\\/S\u0020overtager\u0020P\\\/F\u0020BankNordiks\u0020danske\u0020forretning\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/spar\u002Dnord\u002Dbank\u002Das\u002Dovertager\u002Dpf\u002Dbanknordiks\u002Ddanske\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002210\u003A00\u0022\u007D,\u007B\u0022id\u0022\u003A\u002226345\u0022,\u0022title\u0022\u003A\u0022INDBERETNING\u0020AF\u0020LEDENDE\u0020MEDARBEJDERES\u0020OG\u0020DISSES\u0020N\u00C6RTST\u00C5ENDES\u0020TRANSAKTIONER\u0020MED\u0020DAMPSKIBSSELSKABET\u0020NORDEN\u0020A\\\/S\u2019\u0020AKTIER\u0020I\u0020FORBINDELSE\u0020MED\u0020AKTIETILBAGEK\u00D8BSPROGRAM\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/indberetning\u002Daf\u002Dledende\u002Dmedarbejderes\u002Dog\u002Ddisses\u002D323\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002209\u003A19\u0022\u007D,\u007B\u0022id\u0022\u003A\u002226306\u0022,\u0022title\u0022\u003A\u0022Tilbud\u0020om\u0020k\u00F8b\u0020af\u0020B\u002Daktier\u0020til\u0020B\u002Daktion\u00E6rerne\u0020i\u0020F.E.\u0020Bording\u0020A\\\/S\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/tilbud\u002Dom\u002Dkoeb\u002Daf\u002Db\u002Daktier\u002Dtil\u002Db\u002Daktionaererne\u002Di\u002Dfe\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002221.\u0020december\u00202020\u0022\u007D,\u007B\u0022id\u0022\u003A\u002226303\u0022,\u0022title\u0022\u003A\u0022Indberetning\u0020af\u0020ledende\u0020medarbejderes\u0020og\u0020disses\u0020n\u00E6rtst\u00E5endes\u0020transaktioner\u0020med\u0020A.P.\u0020M\u00F8ller\u0020\u002D\u0020M\u00E6rsk\u0020A\\\/S\u0020aktier\u0020i\u0020forbindelse\u0020med\u0020aktietilbagek\u00F8bsprogram\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/indberetning\u002Daf\u002Dledende\u002Dmedarbejderes\u002Dog\u002Ddisses\u002D322\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002221.\u0020december\u00202020\u0022\u007D,\u007B\u0022id\u0022\u003A\u002226302\u0022,\u0022title\u0022\u003A\u0022Transaktioner\u0020i\u0020henhold\u0020til\u0020aktietilbagek\u00F8bsprogram\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/transaktioner\u002Di\u002Dhenhold\u002Dtil\u002Daktietilbagekoebsprogram\u002D48\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002221.\u0020december\u00202020\u0022\u007D\u005D';
    var articles = [];
    try {
        articles = JSON.parse(articlesInJson);
    } catch (e) {}
    var props = {
        numberOfArticles: 7,
        articles: articles
    };
    if ((listTitle ='Seneste fondsbørsmeddelelser').length) {
        props.listTitle = listTitle;
    }
    if ((increment = '')) {
        props.increment = increment;
    }
    if ((viewAllUrl = '/nyheder/fondsboersmeddelelser').length) {
        props.viewAllUrl = viewAllUrl;
    }
    ReactDOM.render(
        React.createElement(ReactReduxProvider, {store: ReduxStore},
            React.createElement(ReactComponents.LatestNews, props)
        ),
        document.getElementById('fondsM-list')
    );
</script>
                </div>
                <div class="col-12 mb-2 px-0 px-md-4 px-lg-0">
                    <div id="mixed_source_primary1732926118"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary1732926118')
        );
    }
</script>
                </div>
                <div class="col-12 mb-2 px-0 px-md-4 px-lg-0">
                    <div id="mixed_source_primary1725598443"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary1725598443')
        );
    }
</script>
                </div>
            </div>
            <div class="col-lg-4 px-0 pl-lg-0 pr-lg-3 d-none d-lg-block mb-0 pb-lg-2 fondsborsmeddelelser">
                    

<div id="fondsD-list" class="floating-wrapper"></div>
<script type="text/javascript">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</script>
            </div>
        </div>
    </div>

    <div class="col-12 px-0">
        <div class="row align-items-stretch m-0 px-md-3">
            <div class="col-lg-4 col-md-6 px-0 px-md-1 mb-2 pl-lg-0">
                <div id="mixed_source_primary519927199"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-5'
                })
            ),
            document.getElementById('mixed_source_primary519927199')
        );
    }
</script>
            </div>
            <div class="col-lg-4 col-md-6 px-0 px-md-1 mb-2">
                <div id="mixed_source_primary1952738342"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-5'
                })
            ),
            document.getElementById('mixed_source_primary1952738342')
        );
    }
</script>
            </div>
            <div class="col-lg-4 mb-2 px-0 px-md-1 pr-lg-0">
                <div id="mixed_source_primary1647812372"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary1647812372')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 px-0 px-md-4 px-lg-3 px-md-4">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary1237721880"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary1237721880')
        );
    }
</script>
            </div>
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary1136262825"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary1136262825')
        );
    }
</script>
            </div>
        </div>
    </div>
</div>


        <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?26197&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=21&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?26197&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=21&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
                </div>
            </div>
        </div>
        <script src="/build/login.6ccf2bfc.js" type="text/javascript" data-cookieconsent="necessary"></script>
                <div class="react-component" data-component="Watchlist"></div>
        <div id="react_component_5fe1c5f0b3abb2.31960537" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.Footer, {"top":[{"name":"Berlingske Media A\/S"},{"name":"Pilestræde 34"},{"name":"DK-1147 København K, Danmark"}],"menu":[{"name":"Om Euroinvestor","url":"\/om-euroinvestor"},{"name":"Annoncering","url":"https:\/\/annoncering.euroinvestor.dk\/"},{"name":"Kundeservice","url":"\/kundeservice"},{"name":"Data disclaimer","url":"\/data"}],"redactors":[{"name":"Simon Richard Nielsen, Chefredaktør (Ansv.)"},{"name":"Anders Krab-Johansen, Koncernchef og udgiver"}],"social":[{"name":"linkedin","url":"https:\/\/www.linkedin.com\/company\/euroinvestor\/"},{"name":"twitter","url":"https:\/\/twitter.com\/euroinvestor"},{"name":"facebook","url":"https:\/\/www.facebook.com\/euroinvestorcom\/"}],"bottom":[{"name":"Generelle handelsbetingelser","url":"https:\/\/www.berlingskemedia.dk\/handelsbetingelser"},{"name":"Cookie-og Privatlivspolitik","url":"https:\/\/www.berlingskemedia.dk\/cookie-og-privatlivspolitik\/"},{"name":"Cookiedeklaration","url":"\/cookiedeklaration"},{"name":"Vilkår","url":"https:\/\/www.berlingskemedia.dk\/ophavsret-og-vilkaar\/"},{"name":"CVR.nr.: 29 20 73 13"}]})
    ),
    document.getElementById('react_component_5fe1c5f0b3abb2.31960537')
  );
</script>

                <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB2Q6WK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">

    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-WB2Q6WK');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.c0a5f5bc.js"></script>
<script type="text/javascript" data-cookieconsent="statistics">
    window.dataLayer = [];
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"nyheder"},"content":{"video":true,"author":"Bt-pevo","pubdate":1608613200,"title":"\/nyheder\/kendt-tech-investor-om-mulig-2021-aktieguldfugl-tror-den-kan-stige-200","id":26197,"length":"7181","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 24,
                number_of_embeds: 3,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);

            var eventWithDetail;
            if(typeof(Event) === 'function') {
                eventWithDetail = new Event('DataLayerReady');
            }else{
                eventWithDetail = document.createEvent('Event');
                eventWithDetail.initEvent('DataLayerReady', true, true);
            }

            document.dispatchEvent(eventWithDetail);
        }
    };

    function setUserData() {
        try {
            var userInfoData = JSON.parse(decodeURIComponent(getCookie('userInfo')) || "{}");
            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setArticleStats();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    document.addEventListener('loginSuccess', function () {
        initializeDataLayer(false);
    });
    document.addEventListener('logout', function () {
        initializeDataLayer(false);
    });
</script>


        <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18582052680.js"></script>

    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>

<script type="text/plain" data-cookieconsent="necessary">
    window.pushCookieBotEvents();
</script>
</body>
</html>
