<!DOCTYPE html>
<html lang="da">
<head>
                
        <meta name="node-id" content="65528730" />


<title>Ung investor: Sådan investerer jeg 12.000 kr. om måneden | www.euroinvestor.dk Nyheder - www.euroinvestor.dk</title>
<meta name="description" content="Millionærklubbens Junior Board hjælper Millionærklubben med at blive klogere på alt det, der foregår blandt unge investorer. Boardet bidrager med viden fra egen verden, og indgår aktivt i debatter, der kan gøre os alle sammen klogere på investering, fremtiden og tendenser blandt unge. Fremover vil du kunne møde medlemmer fra boardet i Millionærklubben og på Euroinvestor."/>
<meta property="og:title" content="Ung investor: Sådan investerer jeg 12.000 kr. om måneden"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.euroinvestor.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://euroinvestor.dk/content/item/31012"/>
                                    <meta property="og:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/2/20946/23684453-line-henriksen-medlem-af-millionrklubbens-juniorboard.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/2/20946/23684453-line-henriksen-medlem-af-millionrklubbens-juniorboard.jpg"/>
                    <meta property="twitter:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/2/21094/23686276-video-node-65528730-thumbnail.jpg"/>
                    <meta property="twitter:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/2/21125/23686717-line-henriksen-medlem-af-millionrklubbens-juniorboard.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@euroinvestordk"/>
<meta property="twitter:title" content="Ung investor: Sådan investerer jeg 12.000 kr. om måneden"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://euroinvestor.dk/nyheder/ung-investor-saadan-investerer-jeg-12000-kr-om-maaneden"/>
<meta property="lp:url" content="https://euroinvestor.dk/content/item/31012"/>
<meta property="articleId" content="31012"/>
<meta property="article:published_time" content="2021-03-11T07:30:00+01:00" />
<meta property="article:modified_time" content="2021-03-11T07:30:00+01:00" />
<link rel="canonical" href="https://euroinvestor.dk/nyheder/ung-investor-saadan-investerer-jeg-12000-kr-om-maaneden">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Nyheder"/><meta property="lp:wordcount" content="12"/><meta property="lp:hasvideo" content="1"/><meta property="article:author" content="Laura Bitte Rossau"/>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=1.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=1.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=1.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=1.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=1.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=1.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=1.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=1.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=1.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=1.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#333">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=1.0">
    <meta name="theme-color" content="#333333">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />



        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.css"/>
    <![endif]-->

    

    <link rel="stylesheet" type="text/css" href="/build/main.3e5839fe.css">
    <link rel="stylesheet" type="text/css" href="/build/react.3474442c.css">

    
            <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 26;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" data-culture="da" src="https://consent.cookiebot.com/uc.js"
            data-cbid="a4247cea-6a04-454a-9ab9-f0f2d5c82899" type="text/javascript" async></script>


    
        
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_6lQrLnqCb4EK66GxJC0FM5pDIAxH7jZ9WswkQvuQm_F8dH__HZRfpFLnA1is_8uS';
        document.stocksApiUrl = 'https://api.euroinvestor.dk';
        document.searchApiUrl = 'https://search.euroinvestor.dk';
        document.wsApiUrl = 'https://streaming.euroinvestor.dk';
        document.trackingEnabled = '1';
        document.mdbUrl = 'https://profil.berlingskemedia.dk/smartlinks';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'x4sDOCsH',
                tablet: 'Lk9dWssZ',
                desktop: 'LBvvF6HA'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.LID = '3165';
        document.PID = '16502';
    </script>

    <script type="text/javascript" src="/build/runtime.d94b3b43.js" data-cookieconsent="necessary"></script>
                        <script src="/build/gemius-handler.07c7bfbb.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dwM7WUewXCdVJMZIPusDn4ZQLQnd8GdvyH6ziCYGX9j.N7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'ba07KUd4eMY.Z06wkqeur5XmHUdFWkeQKesCF.R8qGf.n7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                <script type="text/javascript" src="/build/react.0964dc4a.js" data-cookieconsent="necessary"></script>
    <script src="/build/libs.9ff7669a.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };
    </script>
    <script src="/build/PodcastPlayer.3830a69d.js"></script>

                            
            <script type="text/javascript" data-cookieconsent="necessary">
                                        var dfpConfig = {"adPath":"\/135050247\/Euroinvestor\/nyheder","adPathLimited":"\/135050247\/Euroinvestor\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder","articleType":"webtv_link","tags":"","date":"11-03-2021","context_cat_org":["Finance","Investing","Business & Industrial","News","Business News"],"context_cat_iab":["Personal Finance","Personal Investing","Business and Finance","News","Business"],"context_sentiment":"0.2"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                
                var isVideoArticle = true;
                    var videoContentId = '0dTDY8KU';
                            var disablePrebid = false;
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.euroinvestor.dk/adops/Prebid/PROD/prebid-library-euroinvestor-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.euroinvestor.dk/adops/Prebid/PROD/prebid-config-euroinvestor-PROD-v2.js"></script>
                        <script src="/build/dfp.e2c102f4.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 90px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="euroinvestor.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=1.0"/>
</head>


<body class="show-update-notification     article article--news article--markeder    article-cat-news
">
<div class="overlay-background">
    <div class="overlay-spinner">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
        <p>Henter kommentarer</p>
    </div>
</div>
            <div class="topscroll-wrapper">
            <div class="topscroll-wrapper__inner">
                    <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll"
     data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Topscroll']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll"
     data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TTopscroll']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll"
     data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MTopscroll']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
        </div>
                <div id="siteMenu"></div>
        
        

<div id="react_component_6049d775d93640.37289186" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.Header, {"sections":[{"id":0,"name":"Markeder","isSelected":false,"url":"\/markeder"},{"id":1,"name":"NYHEDER","isSelected":true,"url":"\/nyheder"},{"id":2,"name":"PORTFOLIO","isSelected":false,"url":"\/portfolio"}]})
    ),
    document.getElementById('react_component_6049d775d93640.37289186')
  );
</script>

        <div id="react_component_6049d775d94695.29204856" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.Search, [])
    ),
    document.getElementById('react_component_6049d775d94695.29204856')
  );
</script>

                    <div class="react-component" data-component="Watchlist"></div>
                <div id="StockSlider"
     class="react-component"
     data-component="StockSliderWrapper"
></div>
                <div class="content-wrapper full-page-overflow" style="position: relative;">
            <div class="inner-wrapper">
                                    
<div class="topbanner-desktop d-none d-lg-block banner-mb-20">
                            <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_1']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
<div class="background-banner d-none d-lg-block">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left"
     data-dfp-dimensions="[[160,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Sticky_left']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right"
     data-dfp-dimensions="[[160,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Sticky_right']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
        </div>
    
</div>
                                <div class="container bg" id="content">
                    <div class="sticky-banners-wrapper"></div>
                    <div class="background-banner"></div>
                        <div class="row m-0">
        <div class="col-12 article-container">
            <div class="row">
                <div class="article-header col-12">
    <div class="article-header__meta">
        <div class="article-meta">
            <a href="/nyheder" class="article-header__category"> Nyheder </a>
    </div>

    </div>

        <div class="article-header__date">
        <time itemprop="datePublished" class="timeago" datetime="2021-03-11T07:30:00+01:00">
            11. mar. 2021 - 7:30
        </time>
            </div>


    <div id="react_component_6049d775da3560.93854684" class="article-header__comment"></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.CommentAnchor, {"blogId":"euroinvestor.dk.article.31012"})
    ),
    document.getElementById('react_component_6049d775da3560.93854684')
  );
</script>


    <h1 class="article-header__title" data-panel-id="article_title">
    Ung investor: Sådan investerer jeg 12.000 kr. om måneden
</h1>


        <div class="article-header__byline">
                                                                                                        <p class="article-header__byline-author">Laura Bitte Rossau</p>
                    
            </div>

    <hr class="dotted-spacer">

    

        
<ul class="article-share">
                                <li>
                <script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: da_DK</script>
                <a class="btn btn-linkedin btn-round" onclick="IN.UI.Share().params({url: window.location.href}).place()"></a>
            </li>
            <li>
                <a class="btn btn-twitter btn-round"
                   onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ung%20investor%3A%20S%C3%A5dan%20investerer%20jeg%2012.000%20kr.%20om%20m%C3%A5neden+https://euroinvestor.dk/nyheder/ung-investor-saadan-investerer-jeg-12000-kr-om-maaneden', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');"></a>
            </li>
            <li>
                <a class="btn btn-facebook btn-round"
                   onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://euroinvestor.dk/nyheder/ung-investor-saadan-investerer-jeg-12000-kr-om-maaneden', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"></a>
            </li>
            <li>
                <a href="fb-messenger://share/?link=https://euroinvestor.dk/nyheder/ung-investor-saadan-investerer-jeg-12000-kr-om-maaneden"
                   class="btn btn-messenger btn-round"></a>
            </li>
            </ul>


        
<div class="article-embed-video   ">
        <script type="text/javascript" id="jwplayer-resolve-mediaplayer-31012-1307812372" data-cookieconsent="necessary">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"x4sDOCsH","tablet":"Lk9dWssZ","desktop":"LBvvF6HA"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-31012-1307812372';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);
            jwPlayerScript.setAttribute('data-cookieconsent', 'necessary');

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/video.f19cfe6b.js" type="text/javascript"></script>

                
                
    <div class="content">
        <figure>
            <div class="mediaplayer" itemprop="video" itemscope="" itemtype="https://schema.org/VideoObject">
                <div id="mediaplayer-31012-1307812372">&nbsp;</div>
                <meta itemprop="name" content="Ung investor: Sådan investerer jeg 12.000 kr. om måneden">
                <meta itemprop="datePublished" content="2021-03-11T07:30:00+01:00">
                <meta itemprop="uploadDate" content="2021-03-11T07:30:00+01:00">
                <meta itemprop="description" content="">
                                    <link itemprop="thumbnailUrl"
                          href="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_300x300/image/2/20946/23684453-line-henriksen-medlem-af-millionrklubbens-juniorboard.jpg">
                
                                
                                    <script type="text/plain" data-cookieconsent="marketing, statistics">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</script>
                            </div>
                        <figcaption class="image-caption">
        <span class="caption-text">
            I videoen kan du se, hvad den såkaldte Buffett Indicator dækker over.
        </span>
        </figcaption>
        <a href="" class="image-caption-btn">Vis mere</a>
            </figure>
    </div>
</div>

</div>
            </div>

            <div class="row gray-box d-none d-lg-block">
                <div class="col-12 p-0">
                        <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_2']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>


            <div class="row">
                <div class="col-12 col-lg-8 article-main">
                    <div class="article-main__content">
                                                    
                            
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p><em>Millionærklubbens Junior Board hjælper <a href="https://www.euroinvestor.dk/nyheder/podcast">Millionærklubben</a> med at blive klogere på alt det, der foregår blandt unge investorer. Boardet bidrager med viden fra egen verden, og indgår aktivt i debatter, der kan gøre os alle sammen klogere på investering, fremtiden og tendenser blandt unge. Fremover vil du kunne møde medlemmer fra boardet i Millionærklubben og på Euroinvestor.</em></p>
<p>Line Henriksen er 26 år og bor på kollegie i København. Hun har en bachelor i International Business and Politics fra CBS, og arbejder til dagligt som ESG-analytiker i virksomheden Matter, der specialiserer sig i bæredygtige investeringer. Der, hvor Line Henriksen kommer fra, er det typisk mænd, der investerer, men med et skub fra sine kollegaer og inspiration fra flere foredrag om kvinder og økonomi, er Millionærklubbens Junior Board-medlem kommet i gang. Når Line Henriksen investerer, sker det udelukkende i bæredygtige virksomheder – ligegyldigt om hun køber en enkeltaktie eller en ETF.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_1']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_1']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Hvornår begyndte du at investere?</strong><br>»Jeg startede med at investere for et år siden, lige inden det store corona-crash. Jeg var blevet opfordret til det i lidt tid af flere kvindelige kolleger på min arbejdsplads, og jeg var med til flere kvindeøkonomi-events. Der så jeg blandt andet fremtidsforskeren Louise Fredbo-Nielsen tale om, at hun havde forsøgt at få sine studieveninder til at investere, men de havde alle afslået med den begrundelse, at det kunne de ikke finde ud af. Efter det hjalp mine kolleger mig i gang.«</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>    <figure class="article-embed-full fw-sm article-image-embedded" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <a href="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_1240/image/2/21125/23686717-line-henriksen-medlem-af-millionrklubbens-juniorboard.jpg" class="article-gallery-item" title="">
                        <img data-src="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_1240/image/2/21125/23686717-line-henriksen-medlem-af-millionrklubbens-juniorboard.jpg" class="lazy lazy" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" width="" height="" alt="">
        <noscript>
            <img src="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_1240/image/2/21125/23686717-line-henriksen-medlem-af-millionrklubbens-juniorboard.jpg" class="lazy" width="" height="" alt="">
        </noscript>
    
        </a>
            </figure>
</p>
<p><strong>Hvor kommer interessen fra?</strong><br>»Jeg har egentligt haft interessen længe, men der hvor jeg kommer fra, taler man ikke om penge. Hjemme i Midtjylland er holdningen meget, at det er mænd, der investerer. Selvom jeg gerne ville, følte jeg ikke for at investere, før jeg mødte de kollegaer, jeg har hos Matter. Skulle mine investeringer gå galt, og jeg mistede penge, følte jeg ikke, jeg ville kunne dele det med nogen derhjemme. Men med et skub fra mine kolleger og min egen fandenivoldskhed er jeg kommet i gang. Jeg vil også vise, at jeg godt kan.«</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_2']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_2']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Hvad er din strategi?</strong><br>»Min strategi er langsigtet, det vil sige min tidshorisont er minimum fem år, og så investerer jeg kun penge, jeg ikke skal bruge. Jeg investerer kun i virksomheder, der tager den grønne omstilling alvorligt, for jeg er ikke i tvivl om, at de selskaber, der er med på den grønne dagsorden, har en kæmpe fordel. Selv har jeg også en fordel, fordi jeg til dagligt arbejder i Matter, hvor jeg analyserer grønne selskaber. Jeg nørder ikke de forskellige virksomheders regnskaber, men til gengæld holder jeg øje med, om virksomheder har nye produkter i pipelinen.«</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_3"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_3']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_3']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Handler du enkeltaktier, ETF’er, indeks eller fonde?</strong><br>»Der er jeg halv-halv. Halvdelen af pengene, jeg investerer, ryger i <a href="https://www.euroinvestor.dk/nyheder/hvad-er-en-aktie">enkeltaktier</a> og den anden halvdel bruger jeg på <a href="https://www.euroinvestor.dk/nyheder/hvad-er-en-etf">ETF’er</a>. Det er også en måde for mig at spare tid på.«</p>
<p><strong>Hvilke penge investerer du for?</strong><br>»Da jeg startede med at investere, var jeg studerende og havde også et studiejob, så dengang startede jeg med at bruge 2000 kr. månedligt på investering. Jeg bor billigt, men med de 2000 kr. satte jeg mig hårdt i det. Jeg har altid været sådan en, der ikke har kunnet holde på mine penge, og jeg har aldrig rigtigt haft den store lyst til at spare op. Da jeg begyndte at investere, havde jeg for første gang en succesfuld opsparing. Man skal sælge aktier, for at frigøre penge, og det gider man jo ikke. Efter jeg har fået fuldtidsarbejde, investerer jeg i dag 12.000 kr. om måneden.«</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_4" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_4"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_4']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_4" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_4"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_4']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Hvad har indtil videre været din bedste investering?</strong><br>»Jeg har haft nogle penny stocks, som man kan tjene styrtende på. Jeg har blandt andet været heldig med <a href="https://www.euroinvestor.dk/markeder/aktier/rec-silicon/172063">REC Silicon</a>. Den steg 60 pct. på 2-3 dage. Selvom min strategi er langsigtet, valgte jeg alligevel at sælge, da jeg så stigningen.«</p>
<p><strong>Har du en fordel, fordi du er ung, og har lang tid på markedet?</strong><br>»Indtil videre synes jeg, at den fordel jeg har, er, at en stor del af mine penge kan gå direkte til investeringer og ikke til et hus, en baby eller en bil, for jeg har intet af den slags. Jeg har nok også den fordel, at jeg ikke behøver at have dårlig samvittighed over for nogen, hvis jeg skulle gå hen og miste penge, og så har jeg mange år til at gøre mig en masse erfaringer.«</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_5" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_5"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_5']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_5" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_5"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_5']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Hvad er dit bedste råd til en ung person, der gerne vil i gang med at investere, men mangler det sidste spark?</strong><br>»Jeg synes, Facebook-gruppen Moneypenny til kvinder er fed, hvis man gerne vil dækkes ind vidensmæssigt. Der er stor transparens og meget ærlighed, folk er meget hjælpsomme og ærlige om tab og gevinster. Derudover vil jeg anbefale Louise Fredbo-Nielsens bog »Sæt kursen – sådan lærer du at investere på 8 uger.« Den er virkelig god til dem, der gerne vil sættes rigtig godt ind i området, inden de går i gang.«</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_6" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_6"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_6']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_6" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_6"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_6']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Kan du nævne en håndfuld aktier, ETF’er, eller fonde, du godt kan lide, og derfor holder særligt øje med?</strong><br>»Jeg er især fan af <a href="https://www.euroinvestor.dk/markeder/aktier/aker-offshore-wind/171882">Aker Offshore Wind</a> og <a href="https://www.euroinvestor.dk/markeder/aktier/aker-carbon-captur/171864">Aker Carbon Capture</a>. Det er to spin offs af <a href="https://www.euroinvestor.dk/markeder/aktier/aker/171875">Aker</a>, der er et olieselskab, og jeg har aktier i begge. Jeg kan godt lide at <a href="https://www.euroinvestor.dk/markeder/aktier/aker/171875">Aker</a> har så mange årtiers erfaring fra offshoreindustrien, som de i disse virksomheder i stedet anvender på den grønne omstilling. Det er penny stocks, som man kender dem – volatile – men jeg tror på dem på den lange bane. Jeg har også aktier i bygge- og ejendomsvirksomheden <a href="https://www.euroinvestor.dk/markeder/aktier/castellum-ab/67343">Castellum</a>. Derudover holder jeg øje med hollandske <a href="https://www.euroinvestor.dk/markeder/aktier/dsm-kon/73186">DSM</a>, der er et globalt selskab med fokus på ernæring, sundhed og bæredygtig livsstil. De er en konkurrent til danske <a href="https://www.euroinvestor.dk/markeder/aktier/chr-hansen-holding/8373">Chr. Hansen</a> og har lige i 2020 oprettet et nyt selskab, der skal producere protein baseret på rasp til fødevareindustrien. Bumble har jeg heller ikke købt – endnu – men jeg holder helt klart øje med dem. <a href="https://www.euroinvestor.dk/markeder/aktier/bumble/230290">Bumble</a> har et rigtig stærkt brand som en mere sikker dating app – dog mere anerkendt mange andre steder, end vi lige kender det i Danmark. Derudover har de en spændende ledelsestop med 70 pct. kvinder i bestyrelsen, som jeg glæder mig til at følge. Til sidst vil jeg gerne fremhæve ETF’en <a href="https://www.euroinvestor.dk/markeder/investeringsforeninger/ishares-ii-plc-gbl-water-ucits/2269">ishares Global Water UCITS ETF</a>. Den er fuld af aktier, der på den ene eller anden måde bidrager til mere hensigtsmæssig håndtering af vand, som eksempelvis <a href="https://www.euroinvestor.dk/markeder/aktier/xylem-inc-new/11792">Xylem</a> der laver vandrelaterede løsninger til et hav af industrier.«</p>
<div class="row gray-box">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_7" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_7"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_7']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_7" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_7"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_7']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Læs også: <a href="https://www.euroinvestor.dk/nyheder/dating-app-i-vejret-paa-regnskabsdebut">Dating-app i vejret på regnskabsdebut</a><br><br>Læs også: <a href="https://www.euroinvestor.dk/nyheder/private-stormer-ind-paa-markedet-kan-give-stoerre-udsving">Private stormer ind på markedet: Kan give større udsving</a></strong></p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

                            
                        
                            <div id="Native_3" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Native_3"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Native_3']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TNative_3" data-device="tablet" class="no-annonce advert-unit" data-dfp-slot="Native_3"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TNative_3']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="MNative_3" data-device="mobile" class="no-annonce advert-unit" data-dfp-slot="Native_3"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MNative_3']}});
    document.dispatchEvent(eventWithDetail);
</script>


                    </div>

                        
<ul class="article-share article-share--bottom">
                                <li>
                <script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: da_DK</script>
                <a class="btn btn-linkedin btn-round" onclick="IN.UI.Share().params({url: window.location.href}).place()"></a>
            </li>
            <li>
                <a class="btn btn-twitter btn-round"
                   onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ung%20investor%3A%20S%C3%A5dan%20investerer%20jeg%2012.000%20kr.%20om%20m%C3%A5neden+https://euroinvestor.dk/nyheder/ung-investor-saadan-investerer-jeg-12000-kr-om-maaneden', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');"></a>
            </li>
            <li>
                <a class="btn btn-facebook btn-round"
                   onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://euroinvestor.dk/nyheder/ung-investor-saadan-investerer-jeg-12000-kr-om-maaneden', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"></a>
            </li>
            <li>
                <a href="fb-messenger://share/?link=https://euroinvestor.dk/nyheder/ung-investor-saadan-investerer-jeg-12000-kr-om-maaneden"
                   class="btn btn-messenger btn-round"></a>
            </li>
            </ul>


                </div>

                <div class="col-12 col-lg-4 article-sidebar clearfix pt-1">
                    <div class="banner-mb-20">
                            <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1"
     data-dfp-dimensions="[[300,250]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_1']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1"
     data-dfp-dimensions="[[300,250]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TSquare_1']}});
    document.dispatchEvent(eventWithDetail);
</script>


                    </div>

                    <div class="row sticky-block">
                        <div class="col-12 col-md-6 col-lg-12 banner-mt-5 banner-mb-20">
                                <div id="Square_2" data-device="desktop" class="sticky-banner advert-unit" data-dfp-slot="Square_2"
     data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_2']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TSquare_2" data-device="tablet" class="sticky-banner advert-unit" data-dfp-slot="Square_2"
     data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TSquare_2']}});
    document.dispatchEvent(eventWithDetail);
</script>


                        </div>
                    </div>
                </div>

                <div class="col-12 banner-negative-mt-5 banner-mb-20">
                        <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_3']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_3']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_3']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>
        </div>
    </div>
    <div>
                <div class="bg-gray-light Container-comment hidden__comment">
	<div id="coral_thread_wrapper"></div>
	<div id="react_component_6049d7763f5b64.88706570" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.CommentsExpand, [])
    ),
    document.getElementById('react_component_6049d7763f5b64.88706570')
  );
</script>

	<div class="bg-gray-light px-2 px-md-8 px-lg-6 pt-2 mb-2 hidden__container">
		<div class="comments-login-form py-2">
			<p>For at kommentere skal du angive dit for- og efternavn. Det er rart at vide, hvem man debatterer med.</p>
			<div class="RegisterForm__formContainer">
				<div class="RegisterForm__formGroup">
					<label for="firstname" class="Input__inputGroup">
						<div class="Input__inputGroup__container">
							<input placeholder="Fornavn" id="firstName" name="firstName" type="text" value="">
						</div>
					</label>
					<div class="HeightTransition__wrapper RegisterForm__errorTransition">
						<span class="RegisterForm__error"></span>
					</div>
				</div>

				<div class="RegisterForm__formGroup">
					<label for="lastname" class="Input__inputGroup">
						<div class="Input__inputGroup__container">
							<input placeholder="Efternavn" id="lastName" name="lastName" type="text" value="">
						</div>
					</label>
					<div class="HeightTransition__wrapper RegisterForm__errorTransition" style="display: none">
						<span class="RegisterForm__error">Venligst indtast dit efternavn</span>
					</div>
				</div>

				<button id="updateFirstLastNameButton" class="RegisterForm__formGroup Button__button Button__button--primary" type="submit">
					<span>Angiv navn</span>
				</button>

			</div>
		</div>

		<div id="coral_thread_container"></div>
		<script type="text/javascript">
			var comment_section_config = {
                'commentContainer': 'coral_thread_container',
                'storyId': 'euroinvestor.dk.article.31012',
                'rootUrl': 'https://euroinvestor.coral.coralproject.net',
                'storyURL': 'https://euroinvestor.dk/content/item/31012'
            };
		</script>
		<script src="https://euroinvestor.coral.coralproject.net/assets/js/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>
		<script src="https://euroinvestor.coral.coralproject.net/assets/js/count.js" type="text/javascript" data-cookieconsent="necessary" defer></script>
		<script src="/build/comments.5e1dbe3f.js" type="text/javascript" data-cookieconsent="necessary"></script>
	</div>
</div>

    </div>

    
    <script type="text/javascript">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</script>

    <script type="text/javascript">
        let PRIMARY_ARTICLES_COUNT = 12, SECONDARY_ARTICLES_COUNT = 19;
        window.primaryArticleData = window.primaryArticleData.concat(
            window.secondaryArticleData.slice(PRIMARY_ARTICLES_COUNT, PRIMARY_ARTICLES_COUNT + SECONDARY_ARTICLES_COUNT)
        );
        window.secondaryArticleData = window.secondaryArticleData.slice(0, PRIMARY_ARTICLES_COUNT);
        window.primaryArticleData = window.primaryArticleData.filter(filterUniqueArticles);
    </script>

<script type="text/javascript">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</script>

<div class="row m-0 background-for-wallpaper background-for-wallpaper--frontpage ">
    <div class="col-12 px-0 px-lg-3">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary1799086200"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '1',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-fullwidth-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary1799086200')
        );
    }
</script>
            </div>

            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary82665344"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-fullwidth-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary82665344')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12">
        <div class="row">
            <div class="col-12 col-lg-8 mb-0 main order-1 order-md-1 order-lg-1">
                <div class="graph-with-top-bottom-container">
                    <div
                            class="react-component mb-2"
                            data-component="InstrumentWidgetsWrapper"
                            data-props="{&quot;defaultIndexTab&quot;:&quot;OMX C25&quot;,&quot;instrumentIds&quot;:[64283,15326,11876]}">
                    </div>
                    <div class="d-block d-md-none banner-negative-mt-5 banner-mb-20 mb-1 p-0">
                            <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_1_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


                    </div>
                </div>

                <div class="fullwidth-md banner-negative-mt-5 banner-mb-20">
                        <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>


            <div class="col-12 col-lg-4 mb-0 latest-news sidebar order-3 order-md-3 order-lg-2">
                <div id="news-list" class="mb-2"></div>
<script type="text/javascript">
    var articles = getLatestArticles(7);
    ReactDOM.render(
        React.createElement(ReactReduxProvider, {store: ReduxStore},
            React.createElement(ReactComponents.LatestNews, {
                'articles': articles,
                'viewAllUrl': '/nyheder/seneste-nyheder',
                'numberOfArticles': 7,
            })
        ),
        document.getElementById('news-list')
    );
</script>

            </div>

            <div class="col-12 col-lg-8 main mb-0 order-2 order-md-2 order-lg-3">
                <div class="row align-items-stretch m-0">
                    <div class="col-12 col-lg-6 p-0 pr-lg-1 mb-2">
                        <div id="mixed_source_primary1895363020"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary1895363020')
        );
    }
</script>
                    </div>

                    <div class="col-12 col-lg-6 p-0 pl-lg-1 mb-2">
                        <div id="mixed_source_primary841513295"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary841513295')
        );
    }
</script>
                    </div>
                </div>
            </div>

            <div class="col-12 col-lg-4 d-none d-lg-block mb-0 sidebar order-4 order-lg-4">
                <div class="banner-mb-20">
                        <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage"
     data-dfp-dimensions="[[300,250]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_1_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>
        </div>
    </div>

    <div class="col-12 d-none d-lg-block banner-negative-mt-5 banner-mb-20">
            <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 px-0 px-md-4 px-lg-3">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary215356504"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary215356504')
        );
    }
</script>
            </div>

            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary195533937"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary195533937')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 d-md-none banner-negative-mt-5 banner-mb-20">
            <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 d-md-none banner-mb-20 px-0">
            <div id="MNative_1_frontpage" data-device="mobile" class="lazyload no-annonce advert-unit" data-dfp-slot="Native_1_frontpage"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MNative_1_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>


    <div class="col-12 col-lg-8 px-0 pl-lg-3 pr-lg-1 mb-0">
        <div class="banner-mb-20">
                <div id="Native_2_frontpage" data-device="desktop" class="lazyload no-annonce advert-unit" data-dfp-slot="Native_2_frontpage"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Native_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


        </div>
        <div class="col-12 mb-2 px-0 px-md-3 pt-md-3 pb-md-1 px-lg-0 py-lg-0" style="background-color: white">
            <div id="mixed_source_primary230210770"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-large-vertical'
                })
            ),
            document.getElementById('mixed_source_primary230210770')
        );
    }
</script>
        </div>
        <div class="row m-0 align-items-stretch px-md-4 px-lg-0">
            <div class="col-md-6 col-lg-12 mb-2 mb-lg-2 px-0 pr-md-1 pr-lg-0">
                <div id="mixed_source_primary1597898036"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-2'
                })
            ),
            document.getElementById('mixed_source_primary1597898036')
        );
    }
</script>
            </div>
            <div class="col-md-6 col-lg-12 mb-2 mb-lg-2 px-0 pl-md-1 pl-lg-0">
                <div id="mixed_source_primary768719249"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-2'
                })
            ),
            document.getElementById('mixed_source_primary768719249')
        );
    }
</script>
            </div>
        </div>
    </div>
    <div class="d-lg-none col-12 mb-2 px-0 px-md-4 senestekommentarer">
                                
        
        <div data-props="{&quot;listTitle&quot;:&quot;Seneste kommentarer&quot;,&quot;articles&quot;:[{&quot;id&quot;:&quot;31230&quot;,&quot;title&quot;:&quot;Tror ikke rigtigt der blev handlet aktier til 19...&quot;,&quot;url&quot;:&quot;\/nyheder\/gamestop-rider-videre-paa-anden-boelge-stiger-18-pct#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;07:25&quot;},{&quot;id&quot;:&quot;30633&quot;,&quot;title&quot;:&quot;Tesla var også overvurderet i kurs 60. Den er b...&quot;,&quot;url&quot;:&quot;\/nyheder\/lars-tvede-jeg-har-taget-profit-hjem#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;06:46&quot;},{&quot;id&quot;:&quot;30395&quot;,&quot;title&quot;:&quot;Overvej så lige at manden bag artiklen er Chefr...&quot;,&quot;url&quot;:&quot;\/nyheder\/danske-bank-gamestop-spekulanter-er-unge-maend-og-de-taber-penge#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;10. marts 2021&quot;},{&quot;id&quot;:&quot;89705&quot;,&quot;title&quot;:&quot;BioPorto - stigende kurser.&amp;nbsp; Efter panik sa...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;category&quot;:&quot;BIOPOR&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;createdAt&quot;:&quot;10. marts 2021&quot;},{&quot;id&quot;:&quot;45474&quot;,&quot;title&quot;:&quot;ok jeg misforstod det der var skrevet på siden&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/scandinavian-tobacco-group\/45474#coral_thread&quot;,&quot;category&quot;:&quot;STG&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/scandinavian-tobacco-group\/45474#coral_thread&quot;,&quot;createdAt&quot;:&quot;10. marts 2021&quot;},{&quot;id&quot;:&quot;31156&quot;,&quot;title&quot;:&quot;Ja helt rigtigt det lugter ikke godt !!&quot;,&quot;url&quot;:&quot;\/nyheder\/chefstrateg-groen-nedtur-vil-aendre-investoradfaerd#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;10. marts 2021&quot;},{&quot;id&quot;:&quot;230399&quot;,&quot;title&quot;:&quot;The combination of FG001 and its binding to uPAR...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/fluoguide-as\/230399#coral_thread&quot;,&quot;category&quot;:&quot;FLUO&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/fluoguide-as\/230399#coral_thread&quot;,&quot;createdAt&quot;:&quot;10. marts 2021&quot;},{&quot;id&quot;:&quot;50771&quot;,&quot;title&quot;:&quot;Hej&amp;nbsp;Kommer Expres2ion til at...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/expres2ion-biotech-holding-ab\/50771#coral_thread&quot;,&quot;category&quot;:&quot;EXPRS2&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/expres2ion-biotech-holding-ab\/50771#coral_thread&quot;,&quot;createdAt&quot;:&quot;9. marts 2021&quot;}],&quot;numberOfArticles&quot;:8,&quot;viewAllUrl&quot;:&quot;#more&quot;,&quot;quoteTitle&quot;:true,&quot;useTimeFormat&quot;:true}" data-component="LatestNews" class="react-component floating-wrapper"></div>
    
            </div>
    <div class="col-lg-4 px-0 pl-lg-0 pr-lg-3 d-none d-lg-flex mb-0 mb-lg-2 overflow-hidden flex-column senestekommentarer">
                                
        
        <div data-props="{&quot;listTitle&quot;:&quot;Seneste kommentarer&quot;,&quot;articles&quot;:[{&quot;id&quot;:&quot;31230&quot;,&quot;title&quot;:&quot;Tror ikke rigtigt der blev handlet aktier til 19...&quot;,&quot;url&quot;:&quot;\/nyheder\/gamestop-rider-videre-paa-anden-boelge-stiger-18-pct#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;07:25&quot;},{&quot;id&quot;:&quot;30633&quot;,&quot;title&quot;:&quot;Tesla var også overvurderet i kurs 60. Den er b...&quot;,&quot;url&quot;:&quot;\/nyheder\/lars-tvede-jeg-har-taget-profit-hjem#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;06:46&quot;},{&quot;id&quot;:&quot;30395&quot;,&quot;title&quot;:&quot;Overvej så lige at manden bag artiklen er Chefr...&quot;,&quot;url&quot;:&quot;\/nyheder\/danske-bank-gamestop-spekulanter-er-unge-maend-og-de-taber-penge#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;10. marts 2021&quot;},{&quot;id&quot;:&quot;89705&quot;,&quot;title&quot;:&quot;BioPorto - stigende kurser.&amp;nbsp; Efter panik sa...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;category&quot;:&quot;BIOPOR&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;createdAt&quot;:&quot;10. marts 2021&quot;},{&quot;id&quot;:&quot;45474&quot;,&quot;title&quot;:&quot;ok jeg misforstod det der var skrevet på siden&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/scandinavian-tobacco-group\/45474#coral_thread&quot;,&quot;category&quot;:&quot;STG&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/scandinavian-tobacco-group\/45474#coral_thread&quot;,&quot;createdAt&quot;:&quot;10. marts 2021&quot;},{&quot;id&quot;:&quot;31156&quot;,&quot;title&quot;:&quot;Ja helt rigtigt det lugter ikke godt !!&quot;,&quot;url&quot;:&quot;\/nyheder\/chefstrateg-groen-nedtur-vil-aendre-investoradfaerd#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;10. marts 2021&quot;},{&quot;id&quot;:&quot;230399&quot;,&quot;title&quot;:&quot;The combination of FG001 and its binding to uPAR...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/fluoguide-as\/230399#coral_thread&quot;,&quot;category&quot;:&quot;FLUO&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/fluoguide-as\/230399#coral_thread&quot;,&quot;createdAt&quot;:&quot;10. marts 2021&quot;},{&quot;id&quot;:&quot;50771&quot;,&quot;title&quot;:&quot;Hej&amp;nbsp;Kommer Expres2ion til at...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/expres2ion-biotech-holding-ab\/50771#coral_thread&quot;,&quot;category&quot;:&quot;EXPRS2&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/expres2ion-biotech-holding-ab\/50771#coral_thread&quot;,&quot;createdAt&quot;:&quot;9. marts 2021&quot;},{&quot;id&quot;:&quot;31133&quot;,&quot;title&quot;:&quot;Har Lars Tvede været short her til aften ?&quot;,&quot;url&quot;:&quot;\/nyheder\/bonanza-paa-wall-street-tesla-bitcoin-gamestop-alt-med-risiko-tordner-op#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;9. marts 2021&quot;},{&quot;id&quot;:&quot;76063&quot;,&quot;title&quot;:&quot;Det er hørt at SAS hyrer piloter ind til april!...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/sas-ab\/76063#coral_thread&quot;,&quot;category&quot;:&quot;SAS\/DKK&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/sas-ab\/76063#coral_thread&quot;,&quot;createdAt&quot;:&quot;9. marts 2021&quot;},{&quot;id&quot;:&quot;67625&quot;,&quot;title&quot;:&quot;bliver godt når Tivoli åbner d. 27 så ruller ...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/tivoli-as\/67625#coral_thread&quot;,&quot;category&quot;:&quot;TIV&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/tivoli-as\/67625#coral_thread&quot;,&quot;createdAt&quot;:&quot;9. marts 2021&quot;},{&quot;id&quot;:&quot;171845&quot;,&quot;title&quot;:&quot;Foråret står for, så mange byggerier af parce...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/huscompagniet-as\/171845#coral_thread&quot;,&quot;category&quot;:&quot;HUSCO&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/huscompagniet-as\/171845#coral_thread&quot;,&quot;createdAt&quot;:&quot;9. marts 2021&quot;},{&quot;id&quot;:&quot;67616&quot;,&quot;title&quot;:&quot;Velkommen til facistkommunisme og WEF agendaen i...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/bavarian-nordic\/67616#coral_thread&quot;,&quot;category&quot;:&quot;BAVA&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/bavarian-nordic\/67616#coral_thread&quot;,&quot;createdAt&quot;:&quot;9. marts 2021&quot;},{&quot;id&quot;:&quot;31083&quot;,&quot;title&quot;:&quot;Mon ikke det er det samme der gør sig gældende...&quot;,&quot;url&quot;:&quot;\/nyheder\/lille-svensk-selskab-falder-tungt-ramt-af-covid-19-vaccineudrulning#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;9. marts 2021&quot;},{&quot;id&quot;:&quot;31058&quot;,&quot;title&quot;:&quot;Danske ank har siden&amp;nbsp; 1. october været og ...&quot;,&quot;url&quot;:&quot;\/podcast\/millionaerklubben-koeb-ind-i-det-kinesiske-opsving#coral_thread&quot;,&quot;category&quot;:&quot;Podcast&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder\/podcast&quot;,&quot;createdAt&quot;:&quot;9. marts 2021&quot;}],&quot;numberOfArticles&quot;:15,&quot;viewAllUrl&quot;:&quot;#more&quot;,&quot;quoteTitle&quot;:true,&quot;useTimeFormat&quot;:true}" data-component="LatestNews" class="react-component floating-wrapper"></div>
    
                <div>
            <div class="sticky-block banner-mt-20">
                    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage"
     data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
        </div>
    </div>
    <div class="col-12 d-md-none px-0 banner-mb-20">
            <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_3_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 d-none d-md-block p-0 banner-mb-20 px-md-4 px-lg-2">
            <div id="TLeaderboard_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_3_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="Leaderboard_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_3_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 banner-mb-20 px-md-4">
            <div id="TNative_2_frontpage" data-device="tablet" class="lazyload no-annonce advert-unit" data-dfp-slot="Native_2_frontpage"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TNative_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 px-0 px-md-4 px-lg-3">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_latest2078665686"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-horizontal'
                })
            ),
            document.getElementById('mixed_source_latest2078665686')
        );
    }
</script>
            </div>

            <div class="col-lg-6 mb-2">
                <div id="mixed_source_latest947898511"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-horizontal'
                })
            ),
            document.getElementById('mixed_source_latest947898511')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 px-0">
        <div class="row align-items-stretch m-0 px-md-3">
            <div class="col-lg-4 col-md-6 mb-2 px-0 px-md-1 pl-lg-0">
                <div id="mixed_source_latest1771451335"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-5'
                })
            ),
            document.getElementById('mixed_source_latest1771451335')
        );
    }
</script>
            </div>
            <div class="col-lg-4 col-md-6 px-0 px-md-1 mb-2">
                <div id="mixed_source_latest2123420317"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-5'
                })
            ),
            document.getElementById('mixed_source_latest2123420317')
        );
    }
</script>
            </div>
            <div class="col-lg-4 mb-2 px-0 px-md-1 pr-lg-0">
                    <div id="mixed_source_latest36422867"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_latest36422867')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 p-0 banner-mb-20 px-md-4">
            <div id="MLeaderboard_4_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_4_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TLeaderboard_4_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage"
     data-dfp-dimensions="[[930,180],[728,90],[930,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_4_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>
    <div class="col-12 px-0">
        <div class="row align-items-stretch mx-0">
            <div class="col-lg-8 px-0 pl-lg-3 pr-lg-2">
                <div class="col-12 mb-2 px-0 px-md-3 pt-md-3 pb-md-1 px-lg-0 py-lg-0" style="background-color: white">
                    <div id="mixed_source_primary1606306310"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-large-vertical'
                })
            ),
            document.getElementById('mixed_source_primary1606306310')
        );
    }
</script>
                </div>
                <div class="d-lg-none col-12 mb-2 px-0 px-md-4">
                        

<div id="fondsM-list" class="floating-wrapper"></div>
<script type="text/javascript">
    var articlesInJson = '\u005B\u007B\u0022id\u0022\u003A\u002231281\u0022,\u0022title\u0022\u003A\u0022Februar\u0020m\u00E6ngderapport\u003A\u0020Fragt\u0020op\u00204,5\u0025\u0020drevet\u0020af\u0020tiltagende\u0020stabilisering\u0020af\u0020UK\u002DEU\u0020samhandel\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/februar\u002Dmaengderapport\u002Dfragt\u002Dop\u002D45\u002Ddrevet\u002Daf\u002Dtiltagende\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002209\u003A06\u0022\u007D,\u007B\u0022id\u0022\u003A\u002231253\u0022,\u0022title\u0022\u003A\u0022Conferize\u0020A\\\/S\u0020udsender\u0020opdateret\u0020finanskalender\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/conferize\u002Das\u002Dudsender\u002Dopdateret\u002Dfinanskalender\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002210.\u0020marts\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002231246\u0022,\u0022title\u0022\u003A\u0022Resultat\u0020af\u0020generalforsamlingen\u0020i\u0020Sparekassen\u0020Sj\u00E6lland\u002DFyn\u0020A\\\/S\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/resultat\u002Daf\u002Dgeneralforsamlingen\u002Di\u002Dsparekassen\u002Dsjaelland\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002210.\u0020marts\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002231234\u0022,\u0022title\u0022\u003A\u0022Indberetning\u0020af\u0020ledelsens\u0020transaktioner\u0020med\u0020ALK\u002DAbell\u00F3\u0020A\\\/S\u0027\u00A0B\u002Daktier\u0020og\u0020tilknyttede\u0020v\u00E6rdipapirer\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/indberetning\u002Daf\u002Dledelsens\u002Dtransaktioner\u002Dmed\u002Dalk\u002Dabello\u002D10\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002210.\u0020marts\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002231231\u0022,\u0022title\u0022\u003A\u0022Gabriel\u0020Holding\u0020A\\\/S\u0020opjusterer\u0020forventningerne\u0020til\u0020hele\u0020regnskabs\u00E5ret\u00202020\\\/21.\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/gabriel\u002Dholding\u002Das\u002Dopjusterer\u002Dforventningerne\u002Dtil\u002Dhele\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002210.\u0020marts\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002231229\u0022,\u0022title\u0022\u003A\u0022F\u00F8rste\u0020IVM\u0020kunde\u0020i\u0020UK\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/foerste\u002Divm\u002Dkunde\u002Di\u002Duk\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002210.\u0020marts\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002231227\u0022,\u0022title\u0022\u003A\u0022Flagning\u0020af\u0020generalforsamlingsfuldmagter\u0020til\u0020bestyrelsen\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/flagning\u002Daf\u002Dgeneralforsamlingsfuldmagter\u002Dtil\u002Dbestyrelsen\u002D3\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002210.\u0020marts\u00202021\u0022\u007D\u005D';
    var articles = [];
    try {
        articles = JSON.parse(articlesInJson);
    } catch (e) {}
    var props = {
        numberOfArticles: 7,
        articles: articles
    };
    if ((listTitle ='Seneste fondsbørsmeddelelser').length) {
        props.listTitle = listTitle;
    }
    if ((increment = '')) {
        props.increment = increment;
    }
    if ((viewAllUrl = '/nyheder/fondsboersmeddelelser').length) {
        props.viewAllUrl = viewAllUrl;
    }
    ReactDOM.render(
        React.createElement(ReactReduxProvider, {store: ReduxStore},
            React.createElement(ReactComponents.LatestNews, props)
        ),
        document.getElementById('fondsM-list')
    );
</script>
                </div>
                <div class="col-12 mb-2 px-0 px-md-4 px-lg-0">
                    <div id="mixed_source_primary226731118"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary226731118')
        );
    }
</script>
                </div>
                <div class="col-12 mb-2 px-0 px-md-4 px-lg-0">
                    <div id="mixed_source_primary1615980064"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-horizontal'
                })
            ),
            document.getElementById('mixed_source_primary1615980064')
        );
    }
</script>
                </div>
            </div>
            <div class="col-lg-4 px-0 pl-lg-0 pr-lg-3 d-none d-lg-block mb-0 pb-lg-2 fondsborsmeddelelser">
                    

<div id="fondsD-list" class="floating-wrapper"></div>
<script type="text/javascript">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</script>
            </div>
        </div>
    </div>

    <div class="col-12 px-0">
        <div class="row align-items-stretch m-0 px-md-3">
            <div class="col-lg-4 col-md-6 px-0 px-md-1 mb-2 pl-lg-0">
                <div id="mixed_source_primary1682415353"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-5'
                })
            ),
            document.getElementById('mixed_source_primary1682415353')
        );
    }
</script>
            </div>
            <div class="col-lg-4 col-md-6 px-0 px-md-1 mb-2">
                <div id="mixed_source_primary781804175"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-5'
                })
            ),
            document.getElementById('mixed_source_primary781804175')
        );
    }
</script>
            </div>
            <div class="col-lg-4 mb-2 px-0 px-md-1 pr-lg-0">
                <div id="mixed_source_primary1689671829"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '1',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary1689671829')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 px-0 px-md-4 px-lg-3 px-md-4">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary1892854999"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary1892854999')
        );
    }
</script>
            </div>
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary737203991"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    'article': mixedSourceArticle,
                    'darkMode': '',
                    'noImage': '',
                    'isVideo': mixedSourceArticle.isVideo,
                    'teaserType': 'teaser-small-vertical-setup-1'
                })
            ),
            document.getElementById('mixed_source_primary737203991')
        );
    }
</script>
            </div>
        </div>
    </div>
</div>


        <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?31012&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=21&tagid=2&tagid=11968&tagid=68&tagid=66&tagid=61210&tagid=68&tagid=66&tagid=67055&tagid=68&tagid=66&tagid=158448&tagid=68&tagid=66&tagid=158635&tagid=68&tagid=66&tagid=158643&tagid=68&tagid=66&tagid=158644&tagid=68&tagid=66&tagid=180034&tagid=68&tagid=66";
    </script>
    <noscript>
        <img src="/election.png?31012&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=21&tagid=2&tagid=11968&tagid=68&tagid=66&tagid=61210&tagid=68&tagid=66&tagid=67055&tagid=68&tagid=66&tagid=158448&tagid=68&tagid=66&tagid=158635&tagid=68&tagid=66&tagid=158643&tagid=68&tagid=66&tagid=158644&tagid=68&tagid=66&tagid=180034&tagid=68&tagid=66" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
                </div>
            </div>
        </div>
        <script src="/build/login.47ee6cb6.js" type="text/javascript" data-cookieconsent="necessary"></script>
                <div class="react-component" data-component="Watchlist"></div>
        <div id="react_component_6049d776638dd9.56900571" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.Footer, {"top":[{"name":"Berlingske Media A\/S"},{"name":"Pilestræde 34"},{"name":"DK-1147 København K, Danmark"}],"menu":[{"name":"Om Euroinvestor","url":"\/om-euroinvestor"},{"name":"Annoncering","url":"https:\/\/annoncering.euroinvestor.dk\/"},{"name":"Kundeservice","url":"\/kundeservice"},{"name":"Data disclaimer","url":"\/data"}],"redactors":[{"name":"Simon Richard Nielsen, Chefredaktør (Ansv.)"},{"name":"Anders Krab-Johansen, Koncernchef og udgiver"}],"social":[{"name":"linkedin","url":"https:\/\/www.linkedin.com\/company\/euroinvestor\/"},{"name":"twitter","url":"https:\/\/twitter.com\/euroinvestor"},{"name":"facebook","url":"https:\/\/www.facebook.com\/euroinvestorcom\/"}],"bottom":[{"name":"Generelle handelsbetingelser","url":"https:\/\/www.berlingskemedia.dk\/handelsbetingelser"},{"name":"Cookie-og Privatlivspolitik","url":"https:\/\/www.berlingskemedia.dk\/cookie-og-privatlivspolitik\/"},{"name":"Cookiedeklaration","url":"\/cookiedeklaration"},{"name":"Vilkår","url":"https:\/\/www.berlingskemedia.dk\/ophavsret-og-vilkaar\/"},{"name":"CVR.nr.: 29 20 73 13"}]})
    ),
    document.getElementById('react_component_6049d776638dd9.56900571')
  );
</script>

                <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB2Q6WK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">

    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-WB2Q6WK');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.c0a5f5bc.js"></script>
<script type="text/javascript" data-cookieconsent="statistics">
    window.dataLayer = [];
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"nyheder"},"content":{"video":true,"author":"gauth-laura.rossau","pubdate":1615444200,"title":"\/nyheder\/ung-investor-saadan-investerer-jeg-12000-kr-om-maaneden","id":31012,"length":"6453","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 16,
                number_of_embeds: 1,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);

            var eventWithDetail;
            if(typeof(Event) === 'function') {
                eventWithDetail = new Event('DataLayerReady');
            }else{
                eventWithDetail = document.createEvent('Event');
                eventWithDetail.initEvent('DataLayerReady', true, true);
            }

            document.dispatchEvent(eventWithDetail);
        }
    };

    function setUserData() {
        try {
            var userInfoData = JSON.parse(decodeURIComponent(getCookie('userInfo')) || "{}");
            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setArticleStats();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    document.addEventListener('loginSuccess', function () {
        initializeDataLayer(false);
    });
    document.addEventListener('logout', function () {
        initializeDataLayer(false);
    });
</script>


        <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18582052680.js"></script>

    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>

<script type="text/plain" data-cookieconsent="necessary">
    window.pushCookieBotEvents();
</script>
</body>
</html>
