<!DOCTYPE html>
<html lang="da">
<head>
                
        <meta name="node-id" content="66011706" />


<title>Milliardforvalter advarer mod børsstormvejr: Det bør du gøre nu | www.euroinvestor.dk Nyheder - www.euroinvestor.dk</title>
<meta name="description" content="Nytåret er en god anledning til at foretage et porteføljetjek."/>
<meta property="og:title" content="Milliardforvalter advarer mod børsstormvejr: Det bør du gøre nu"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.euroinvestor.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://euroinvestor.dk/content/item/48539"/>
                                    <meta property="og:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/3/37135/23970089-israel-weather-storm.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/3/37135/23970089-israel-weather-storm.jpg"/>
                    <meta property="twitter:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/3/37137/23970087-coal-pricewinners.jpg"/>
                    <meta property="twitter:image" content="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_960x545/image/3/37138/23970090-video-node-66011706-thumbnail.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@euroinvestordk"/>
<meta property="twitter:title" content="Milliardforvalter advarer mod børsstormvejr: Det bør du gøre nu"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://euroinvestor.dk/nyheder/milliardforvalter-advarer-mod-boersstormvejr-det-boer-du-goere-nu"/>
<meta property="lp:url" content="https://euroinvestor.dk/content/item/48539"/>
<meta property="articleId" content="48539"/>
<meta property="article:published_time" content="2022-01-03T06:25:00+01:00" />
<meta property="article:modified_time" content="2022-01-03T06:25:00+01:00" />
<link rel="canonical" href="https://euroinvestor.dk/nyheder/milliardforvalter-advarer-mod-boersstormvejr-det-boer-du-goere-nu">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Nyheder"/><meta property="lp:wordcount" content="20"/><meta property="lp:hasvideo" content="1"/><meta property="article:author" content="Peter Voergaard"/>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:app_id" content="294450800632666" />
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=1.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=1.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=1.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=1.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=1.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=1.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=1.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=1.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=1.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=1.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#333">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=1.0">
    <meta name="theme-color" content="#333333">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />



            <link rel="preconnect" href="/nocache-assets/ei-font.css?v=1" crossorigin>
        <link rel="preload" as="style" href="/nocache-assets/ei-font.css?v=1">
        <link rel="stylesheet" media="print" onload="this.onload=null;this.removeAttribute('media');" href="/nocache-assets/ei-font.css?v=1" crossorigin="anonymous">
        <!-- no-JS fallback -->
        <noscript>
            <link rel="stylesheet" href="/nocache-assets/ei-font.css?v=1" crossorigin="anonymous">
        </noscript>
    
        <link rel="stylesheet" type="text/css" href="/build/main.15a9bd76.css">
    <link rel="stylesheet" type="text/css" href="/build/react.91c814ae.css">
    
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" data-culture="da" src="https://consent.cookiebot.com/uc.js"
            data-cbid="a4247cea-6a04-454a-9ab9-f0f2d5c82899" type="text/javascript" async></script>


    
        
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_6lQrLnqCb4EK66GxJC0FM5pDIAxH7jZ9WswkQvuQm_F8dH__HZRfpFLnA1is_8uS';
        document.stocksApiUrl = 'https://api.euroinvestor.dk';
        document.searchApiUrl = 'https://search.euroinvestor.dk';
        document.wsApiUrl = 'https://streaming.euroinvestor.dk';
        document.trackingEnabled = '1';
        document.mdbUrl = 'https://profil.berlingskemedia.dk/smartlinks';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'x4sDOCsH',
                tablet: 'Lk9dWssZ',
                desktop: 'LBvvF6HA'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.LID = '3165';
        document.PID = '16502';
    </script>

    <script type="text/javascript" src="/build/runtime.d94b3b43.js" data-cookieconsent="necessary"></script>
            <script src="/build/gemius-handler.3077da20.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dwM7WUewXCdVJMZIPusDn4ZQLQnd8GdvyH6ziCYGX9j.N7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'ba07KUd4eMY.Z06wkqeur5XmHUdFWkeQKesCF.R8qGf.n7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
        <script type="text/javascript" src="/build/react.094740d9.js" data-cookieconsent="necessary"></script>
    <script src="/build/libs.74223063.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };
    </script>
    <script src="/build/PodcastPlayer.dbc136c6.js"></script>

                            
            <script type="text/javascript" data-cookieconsent="necessary">
                                        var dfpConfig = {"adPath":"\/135050247\/Euroinvestor\/nyheder","adPathLimited":"\/135050247\/Euroinvestor\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder","articleType":"webtv_link","tags":"","date":"03-01-2022","context_cat_org":["Business & Industrial","News","Business News","Financial Markets News","Finance","Investing","Stocks & Bonds"],"context_cat_iab":["Business and Finance","News","Business","Finance","Personal Finance","Personal Investing","Stocks and Bonds"],"context_sentiment":"0"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                
                var isVideoArticle = true;
                    var videoContentId = '83eXRFeE';
        
        var videoCustParamsExtra = {};
                    videoCustParamsExtra.autoplay = !((window.md.mobile()) ? 1 : 0);
                            var disablePrebid = false;
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.euroinvestor.dk/bmtech/prebid-library-euroinvestor-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.euroinvestor.dk/bmtech/prebid-config-euroinvestor-PROD-v2.js"></script>
                        <script src="/build/dfp.1a593f67.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 90px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="euroinvestor.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=1.0"/>
</head>


<body class="show-update-notification     article article--news article--markeder    article-cat-news
">
<div class="overlay-background">
    <div class="overlay-spinner">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
        <p>Henter kommentarer</p>
    </div>
</div>
            <div class="topscroll-wrapper">
            <div class="topscroll-wrapper__inner">
                    <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll"
     data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Topscroll']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll"
     data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TTopscroll']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll"
     data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MTopscroll']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
        </div>
                <div id="siteMenu"></div>
        
        

<div id="react_component_61d28f79256141.71543261" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.Header, {"sections":[{"id":0,"name":"Markeder","isSelected":false,"url":"\/markeder"},{"id":1,"name":"NYHEDER","isSelected":true,"url":"\/nyheder"},{"id":2,"name":"PORTFOLIO","isSelected":false,"url":"\/portfolio"}]})
    ),
    document.getElementById('react_component_61d28f79256141.71543261')
  );
</script>

        <div id="react_component_61d28f792572a7.42898109" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.Search, [])
    ),
    document.getElementById('react_component_61d28f792572a7.42898109')
  );
</script>

                    <div class="react-component" data-component="Watchlist"></div>
                <div id="StockSlider"
     class="react-component"
     data-component="StockSliderWrapper"
></div>
                <div class="content-wrapper full-page-overflow" style="position: relative;">
            <div class="inner-wrapper">
                                    
<div class="topbanner-desktop d-none d-lg-block banner-mb-20">
                            <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_1']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
<div class="background-banner d-none d-lg-block">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left"
     data-dfp-dimensions="[[160,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Sticky_left']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right"
     data-dfp-dimensions="[[160,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Sticky_right']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
        </div>
    
</div>
                                <div class="container bg" id="content">
                    <div class="sticky-banners-wrapper"></div>
                    <div class="background-banner"></div>
                        <div class="row m-0">
        <div class="col-12 article-container">
            <div class="row">
                <div class="article-header col-12">
    <div class="article-header__meta">
        <div class="article-meta">
            <a href="/nyheder" class="article-header__category"> Nyheder </a>
    </div>

    </div>

        <div class="article-header__date">
        <time itemprop="datePublished" class="timeago" datetime="2022-01-03T06:25:00+01:00">
            3. jan. 2022 - 6:25
        </time>
            </div>


    <div id="react_component_61d28f79266e82.44166369" class="article-header__comment"></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.CommentAnchor, {"blogId":"euroinvestor.dk.article.48539"})
    ),
    document.getElementById('react_component_61d28f79266e82.44166369')
  );
</script>


    <h1 class="article-header__title" data-panel-id="article_title">
    Milliardforvalter advarer mod børsstormvejr: Det bør du gøre nu
</h1>


        <div class="article-header__byline">
                                                                                                        <p class="article-header__byline-author">Peter Voergaard</p>
                    
            </div>

    <hr class="dotted-spacer">

    

        
<ul class="article-share">
                                <li>
                <script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: da_DK</script>
                <a class="btn btn-linkedin btn-round" onclick="IN.UI.Share().params({url: window.location.href}).place()"></a>
            </li>
            <li>
                <a class="btn btn-twitter btn-round"
                   onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Milliardforvalter%20advarer%20mod%20b%C3%B8rsstormvejr%3A%20Det%20b%C3%B8r%20du%20g%C3%B8re%20nu+https://euroinvestor.dk/nyheder/milliardforvalter-advarer-mod-boersstormvejr-det-boer-du-goere-nu', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');"></a>
            </li>
            <li>
                <a class="btn btn-facebook btn-round"
                   onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://euroinvestor.dk/nyheder/milliardforvalter-advarer-mod-boersstormvejr-det-boer-du-goere-nu', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"></a>
            </li>
            <li>
                <a href="fb-messenger://share/?link=https://euroinvestor.dk/nyheder/milliardforvalter-advarer-mod-boersstormvejr-det-boer-du-goere-nu"
                   class="btn btn-messenger btn-round"></a>
            </li>
            </ul>


        
<div class="article-embed-video   ">
        <script type="text/javascript" id="jwplayer-resolve-mediaplayer-48539-522247692" data-cookieconsent="necessary">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"x4sDOCsH","tablet":"Lk9dWssZ","desktop":"LBvvF6HA"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-48539-522247692';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);
            jwPlayerScript.setAttribute('data-cookieconsent', 'necessary');

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/video.23e06831.js" type="text/javascript"></script>

                
    
                
    <div class="content">
        <figure>
            <div class="mediaplayer" itemprop="video" itemscope="" itemtype="https://schema.org/VideoObject">
                <div id="mediaplayer-48539-522247692">&nbsp;</div>
                <meta itemprop="name" content="Milliardforvalter advarer mod børsstormvejr: Det bør du gøre nu">
                <meta itemprop="datePublished" content="2022-01-03T06:25:00+01:00">
                <meta itemprop="uploadDate" content="2022-01-03T06:25:00+01:00">
                <meta itemprop="description" content="">
                                    <link itemprop="thumbnailUrl"
                          href="https://euroinvestor.bmcdn.dk/media/cache/resolve/image_300x300/image/3/37135/23970089-israel-weather-storm.jpg">
                
                                
                                    <script type="text/plain" data-cookieconsent="marketing, statistics">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</script>
                            </div>
                        <figcaption class="image-caption">
        <span class="caption-text">
            Bodil Johanne Gantzel og Michael Friis Jørgensen dyster i de smarte aktiebegreber. Aktieskolen på Euroinvestor er din ultimative guide til at blive en god investor. 


        </span>
        </figcaption>
        <a href="" class="image-caption-btn">Vis mere</a>
                        </figure>
    </div>
</div>

</div>
            </div>

            <div class="row gray-box d-none d-lg-block">
                <div class="col-12 p-0">
                        <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_2']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>


            <div class="row">
                <div class="col-12 col-lg-8 article-main">
                    <div class="article-main__content">
                                                    
                            
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Nytåret er en god anledning til at foretage et porteføljetjek.</p>
<p>Sådan lyder rådet fra Lone Kjærgaard, der er direktør hos formueforvalteren Investering og Tryghed.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_1']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_1']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>»Det er et oplagt tidspunkt i forbindelse med nytåret at tage et kig på din portefølje. Se, om der er en god spredning og fordeling blandt dine aktier. Mange er bredt set steget meget i 2020 og 2021, så overvej at tage toppen af de positioner, der er steget mest,« udtaler Lone Kjærgaard.</p>
<p><strong>Læs også: <a href="http://www.euroinvestor.dk/nyheder/aktiechefen-forudsaa-hvad-der-vil-ske-det-tror-han-venter-os-nu">Aktiechefen forudså, hvad der vil ske – det tror han venter os nu</a></strong></p>
<div class="row gray-box">
    <div class="col-xl-12">
        
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>Den danske kapitalforvalter, der har omkring 16 mia. kr. under forvaltning, rådgiver om investering og skræddersyer og forvalter porteføljer til private og institutionelle investorer. Investering og Tryghed er på de nordiske børsmarkeder en aktiv forvalter, dvs. at man håndplukker de aktier og obligationer til porteføljen, som de ser det største potentiale i. Det gælder både <a href="https://www.euroinvestor.dk/nyheder/hvad-er-en-valueaktie">vækstaktier</a>, <a href="https://www.euroinvestor.dk/nyheder/hvad-er-en-valueaktie">valueaktier </a>og kvalitetsaktier. Kapitalforvalteren har bl.a. den tilgang, at de også sørger for at fiske andre steder end alle andre for derved at optimere chancerne for at finde de meget attraktive aktier.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_2']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_2']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Læs også:<a href="https://www.euroinvestor.dk/nyheder/jyske-bank-spaar-mere-risikabelt-2022-disse-aktier-skal-du-koebe">Jyske Bank spår mere risikabelt 2022: Disse aktier skal du købe</a></strong></p>
<p>»Vi investerer gerne i 'oversete' aktier, der ikke er hypet og som er uden for markedets søgelys. Det kan være selskaber, der er i gang med en restrukturering eller som er ved at ændre strategi,« forklarer direktøren.</p>
<p>Kapitalforvalteren fokuserer på det enkelte selskabs forretningsmodel, ledelsen og dens evne til at eksekvere dets planer. Det fokus er en af grundene til, at Lone Kjærgaard understreger vigtigheden af at se på det enkelte selskab, du har i porteføljen.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        
        <div id="MLeaderboard_2_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_3"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_3']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_3']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Læs også: <a href="http://www.euroinvestor.dk/nyheder/danskernes-formuer-vokser-er-du-lige-saa-rig-som-dem-paa-din-alder">Danskernes formuer vokser – er du lige så rig som dem på din alder?</a></strong></p>
<p>»Se på godt på dine aktier og overvej, om virksomhedernes forretningsmodel rækker ind i fremtiden. Det er noget af det, som vi gør meget ud af. Vi ser også på, om selskabet er støttet af en underliggende trend.«</p>
<p>Investorer skal imidlertid forberede sig på, at 2022 kan blive et anderledes aktieår end 2021, lyder vurdering fra den danske kapitalforvalter.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        
        <div id="MLeaderboard_2_4" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_4"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_4']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_4" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_4"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_4']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Læs også: <a href="https://www.euroinvestor.dk/nyheder/her-er-bank-of-americas-2022-favoritter">Her er Bank of Americas 2022-favoritter</a></strong></p>
<p>»<a href="https://www.euroinvestor.dk/nyheder/hvad-er-inflation">Inflation</a>, stigende renter og covid-19 er de største trusler for aktierne lige nu. I øjeblikket virker det som om, at aktiemarkedet mest trækker på skuldrene, men de forskellige risici kan vise sig at være undervurderet. Det kan ende med at give mere uro på markedet,« udtaler Lone Kjærgaard og fortsætter:</p>
<div class="row gray-box">
    <div class="col-xl-12">
        
        <div id="MLeaderboard_2_5" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_5"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_5']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_5" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_5"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_5']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>»Hold øje med frygt og overoptimisme i markedet. Det kan give større kursudsving, og det er på sådanne nogle tidspunkter, hvor du skal binde dig selv til masten og ride børsstormen af, så du fx ikke stor-sælger af frygt og i troen på, du for alvor kan time markedet, for solide selskaber med den rigtige forretningsmodel og den rigtige ledelse kan holde til det på den lange bane.«</p>
<p><strong>Læs også: <a href="https://www.euroinvestor.dk/nyheder/marked-pa-vej-mod-vaerste-ar-siden-1999">Marked på vej mod værste år siden 1999</a></strong></p>
<div class="row gray-box">
    <div class="col-xl-12">
        
        <div id="MLeaderboard_2_6" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_6"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_6']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_6" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_6"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_6']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p>Det viser erfaringen fra kapitalforvalterens nordiske aktiefokus, forklarer hun. Uden for de nordiske aktiemarkeder anvender Investering og Tryghed en passiv strategi, hvor man benytter billige ETF’er. Risikoen for fejlinvesteringer er større, når selskaberne ikke er inden for ens kernekompetence, forklarer hun.</p>
<p>Det mere end opvejes ved at kombinere ETF’er med en aktiv forvaltning på de børsmarkeder, som kapitalforvalteren kender bedst, fortæller Lone Kjærgaard</p>
<p><em>Du kan prøve kræfter på aktiemarkedet uden at investere for rigtige penge ved at bruge Euroinvestors <a href="https://www.euroinvestor.dk/portfolio">porteføljeværktøj </a>gratis. Du logger ind på Euroinvestor i menuen øverst til højre på sitet. Du kan også klikke videre på de enkelte aktier i artiklen ovenfor og få mere information om virksomhedernes afkast, forretningsmodel samt en række nøgletal.</em></p>
<div class="row gray-box">
    <div class="col-xl-12">
        
        <div id="MLeaderboard_2_7" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_7"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_7']}});
    document.dispatchEvent(eventWithDetail);
</script><div id="TLeaderboard_2_7" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_7"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_7']}});
    document.dispatchEvent(eventWithDetail);
</script>    </div>
</div>
<p><strong>Læs også: <a href="https://www.euroinvestor.dk/nyheder/3-billige-aktier-til-2022-aktien-er-voldsomt-undervurderet">3 billige aktier til 2022: 'Aktien er voldsomt undervurderet'</a></strong></p>
<p><strong>Læs også:<a href="https://www.euroinvestor.dk/nyheder/aktiechef-saadan-ville-jeg-placere-100000-kr-lige-nu"> Aktiechef: Sådan ville jeg placere 100.000 kr. lige nu</a></strong></p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

                            
                        
                            <div id="Native_3" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Native_3"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Native_3']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TNative_3" data-device="tablet" class="no-annonce advert-unit" data-dfp-slot="Native_3"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TNative_3']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="MNative_3" data-device="mobile" class="no-annonce advert-unit" data-dfp-slot="Native_3"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MNative_3']}});
    document.dispatchEvent(eventWithDetail);
</script>


                    </div>

                        
<ul class="article-share article-share--bottom">
                                <li>
                <script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: da_DK</script>
                <a class="btn btn-linkedin btn-round" onclick="IN.UI.Share().params({url: window.location.href}).place()"></a>
            </li>
            <li>
                <a class="btn btn-twitter btn-round"
                   onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Milliardforvalter%20advarer%20mod%20b%C3%B8rsstormvejr%3A%20Det%20b%C3%B8r%20du%20g%C3%B8re%20nu+https://euroinvestor.dk/nyheder/milliardforvalter-advarer-mod-boersstormvejr-det-boer-du-goere-nu', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');"></a>
            </li>
            <li>
                <a class="btn btn-facebook btn-round"
                   onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://euroinvestor.dk/nyheder/milliardforvalter-advarer-mod-boersstormvejr-det-boer-du-goere-nu', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"></a>
            </li>
            <li>
                <a href="fb-messenger://share/?link=https://euroinvestor.dk/nyheder/milliardforvalter-advarer-mod-boersstormvejr-det-boer-du-goere-nu"
                   class="btn btn-messenger btn-round"></a>
            </li>
            </ul>


                </div>

                <div class="col-12 col-lg-4 article-sidebar clearfix pt-1">
                    <div class="banner-mb-20">
                            <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1"
     data-dfp-dimensions="[[300,250]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_1']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1"
     data-dfp-dimensions="[[300,250]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TSquare_1']}});
    document.dispatchEvent(eventWithDetail);
</script>


                    </div>

                    <div class="row sticky-block">
                        <div class="col-12 col-md-6 col-lg-12 banner-mt-5 banner-mb-20">
                                <div id="Square_2" data-device="desktop" class="sticky-banner advert-unit" data-dfp-slot="Square_2"
     data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_2']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TSquare_2" data-device="tablet" class="sticky-banner advert-unit" data-dfp-slot="Square_2"
     data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TSquare_2']}});
    document.dispatchEvent(eventWithDetail);
</script>


                        </div>
                    </div>
                </div>

                <div class="col-12 banner-negative-mt-5 banner-mb-20">
                        <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_3']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_3']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_3']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>
        </div>
    </div>
    <div>
                <div class="bg-gray-light Container-comment hidden__comment">
	<div id="coral_thread_wrapper"></div>
	<div id="react_component_61d28f792cc842.00041286" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.CommentsExpand, [])
    ),
    document.getElementById('react_component_61d28f792cc842.00041286')
  );
</script>

	<div class="bg-gray-light px-2 px-md-8 px-lg-6 pt-2 mb-2 hidden__container">
		<div class="comments-login-form py-2">
			<p>For at kommentere skal du angive dit for- og efternavn. Det er rart at vide, hvem man debatterer med.</p>
			<div class="RegisterForm__formContainer">
				<div class="RegisterForm__formGroup">
					<label for="firstname" class="Input__inputGroup">
						<div class="Input__inputGroup__container">
							<input placeholder="Fornavn" id="firstName" name="firstName" type="text" value="">
						</div>
					</label>
					<div class="HeightTransition__wrapper RegisterForm__errorTransition">
						<span class="RegisterForm__error"></span>
					</div>
				</div>

				<div class="RegisterForm__formGroup">
					<label for="lastname" class="Input__inputGroup">
						<div class="Input__inputGroup__container">
							<input placeholder="Efternavn" id="lastName" name="lastName" type="text" value="">
						</div>
					</label>
					<div class="HeightTransition__wrapper RegisterForm__errorTransition" style="display: none">
						<span class="RegisterForm__error">Venligst indtast dit efternavn</span>
					</div>
				</div>

				<button id="updateFirstLastNameButton" class="RegisterForm__formGroup Button__button Button__button--primary" type="submit">
					<span>Angiv navn</span>
				</button>

			</div>
		</div>

		<div id="coral_thread_container"></div>
		<script type="text/javascript">
			var comment_section_config = {
                'commentContainer': 'coral_thread_container',
                'storyId': 'euroinvestor.dk.article.48539',
                'rootUrl': 'https://euroinvestor.coral.coralproject.net',
                'storyURL': 'https://euroinvestor.dk/content/item/48539'
            };
		</script>
		<script src="https://euroinvestor.coral.coralproject.net/assets/js/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>
		<script src="https://euroinvestor.coral.coralproject.net/assets/js/count.js" type="text/javascript" data-cookieconsent="necessary" defer></script>
		<script src="/build/comments.9a4325bd.js" type="text/javascript" data-cookieconsent="necessary"></script>
	</div>
</div>

    </div>

    
    <script type="text/javascript">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</script>

    <script type="text/javascript">
        let PRIMARY_ARTICLES_COUNT = 12, SECONDARY_ARTICLES_COUNT = 19;
        window.primaryArticleData = window.primaryArticleData.concat(
            window.secondaryArticleData.slice(PRIMARY_ARTICLES_COUNT, PRIMARY_ARTICLES_COUNT + SECONDARY_ARTICLES_COUNT)
        );
        window.secondaryArticleData = window.secondaryArticleData.slice(0, PRIMARY_ARTICLES_COUNT);
        window.primaryArticleData = window.primaryArticleData.filter(filterUniqueArticles);
    </script>

<script type="text/javascript">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</script>

<div class="row m-0 background-for-wallpaper background-for-wallpaper--frontpage ">
    <div class="col-12 px-0 px-lg-3">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary743244568"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '1',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-fullwidth-horizontal',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary743244568')
        );
    }
</script>
            </div>

            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary1670885442"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '1',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-fullwidth-horizontal',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary1670885442')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12">
        <div class="row">
            <div class="col-12 col-lg-8 mb-0 main order-1 order-md-1 order-lg-1">
                <div class="graph-with-top-bottom-container">
                    <div
                            class="react-component mb-2"
                            data-component="InstrumentWidgetsWrapper"
                            data-props="{&quot;defaultIndexTab&quot;:&quot;OMX C25&quot;,&quot;instrumentIds&quot;:[64283,15326,11876]}">
                    </div>
                    <div class="d-block d-md-none banner-negative-mt-5 banner-mb-20 mb-1 p-0">
                            <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_1_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


                    </div>
                </div>

                <div class="fullwidth-md banner-negative-mt-5 banner-mb-20">
                        <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>


            <div class="col-12 col-lg-4 mb-0 latest-news sidebar order-3 order-md-3 order-lg-2">
                <div id="news-list" class="mb-2"></div>
<script type="text/javascript">
    var articles = getLatestArticles(7);
    ReactDOM.render(
        React.createElement(ReactReduxProvider, {store: ReduxStore},
            React.createElement(ReactComponents.LatestNews, {
                'articles': articles,
                'viewAllUrl': '/nyheder/seneste-nyheder',
                'numberOfArticles': 7,
            })
        ),
        document.getElementById('news-list')
    );
</script>

            </div>

            <div class="col-12 col-lg-8 main mb-0 order-2 order-md-2 order-lg-3">
                <div class="row align-items-stretch m-0">
                    <div class="col-12 col-lg-6 p-0 pr-lg-1 mb-2">
                        <div id="mixed_source_primary910494233"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-vertical-setup-1',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary910494233')
        );
    }
</script>
                    </div>

                    <div class="col-12 col-lg-6 p-0 pl-lg-1 mb-2">
                        <div id="mixed_source_primary1544106155"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-vertical-setup-1',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary1544106155')
        );
    }
</script>
                    </div>
                </div>
            </div>

            <div class="col-12 col-lg-4 d-none d-lg-block mb-0 sidebar order-4 order-lg-4">
                <div class="banner-mb-20">
                        <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage"
     data-dfp-dimensions="[[300,250]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_1_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


                </div>
            </div>
        </div>
    </div>

    <div class="col-12 d-none d-lg-block banner-negative-mt-5 banner-mb-20">
            <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage"
     data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 px-0 px-md-4 px-lg-3">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary2113111529"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '1',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-horizontal',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary2113111529')
        );
    }
</script>
            </div>

            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary1844515378"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-horizontal',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary1844515378')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 d-md-none banner-negative-mt-5 banner-mb-20">
            <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 d-md-none banner-mb-20 px-0">
            <div id="MNative_1_frontpage" data-device="mobile" class="lazyload no-annonce advert-unit" data-dfp-slot="Native_1_frontpage"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MNative_1_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>


    <div class="col-12 col-lg-8 px-0 pl-lg-3 pr-lg-1 mb-0">
        <div class="banner-mb-20">
                <div id="Native_2_frontpage" data-device="desktop" class="lazyload no-annonce advert-unit" data-dfp-slot="Native_2_frontpage"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Native_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


        </div>
        <div class="col-12 mb-2 px-0 px-md-3 pt-md-3 pb-md-1 px-lg-0 py-lg-0" style="background-color: white">
            <div id="mixed_source_primary911156450"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-large-vertical',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary911156450')
        );
    }
</script>
        </div>
        <div class="row m-0 align-items-stretch px-md-4 px-lg-0">
            <div class="col-md-6 col-lg-12 mb-2 mb-lg-2 px-0 pl-md-1 pl-lg-0 order-md-2 order-lg-1">
                <div id="mixed_source_primary2050619728"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-vertical-setup-2',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary2050619728')
        );
    }
</script>
            </div>
            <div class="col-md-6 col-lg-12 mb-2 mb-lg-2 px-0 pr-md-1 pr-lg-0 order-md-1 order-lg-2">
                <div id="mixed_source_primary566511702"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '1',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-vertical-setup-2',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary566511702')
        );
    }
</script>
            </div>
        </div>
        <div class="row m-0 align-items-stretch px-md-4 px-lg-0">
            <div class="col-md-12 col-lg-12 mb-2 mb-lg-2 px-0 pr-md-1 pr-lg-0">
                <div id="mixed_source_primary1322518418"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-vertical-setup-2',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary1322518418')
        );
    }
</script>
            </div>
        </div>
    </div>
    <div class="d-lg-none col-12 mb-2 px-0 px-md-4 senestekommentarer">
                <div id="react_component_61d28f793e6c79.65711205" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.TradingSignals, {"numberOfInstruments":5})
    ),
    document.getElementById('react_component_61d28f793e6c79.65711205')
  );
</script>


                                
        
        <div data-props="{&quot;listTitle&quot;:&quot;Seneste kommentarer&quot;,&quot;articles&quot;:[{&quot;id&quot;:&quot;7402&quot;,&quot;title&quot;:&quot;jeg syntes ikke man får flyttet aktier de rigti...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/danske-andelskassers-bank-as\/7402#coral_thread&quot;,&quot;category&quot;:&quot;DAB&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/danske-andelskassers-bank-as\/7402#coral_thread&quot;,&quot;createdAt&quot;:&quot;2. januar 2022&quot;},{&quot;id&quot;:&quot;89705&quot;,&quot;title&quot;:&quot;Jeg tror nyhederne...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;category&quot;:&quot;BIOPOR&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;createdAt&quot;:&quot;1. januar 2022&quot;},{&quot;id&quot;:&quot;48459&quot;,&quot;title&quot;:&quot;Man kan jo få Vestas op i kurs 600 - 700 hvis d...&quot;,&quot;url&quot;:&quot;\/nyheder\/vestas-falder-pa-trods-af-flere-ordrer#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;29. december 2021&quot;},{&quot;id&quot;:&quot;67616&quot;,&quot;title&quot;:&quot;Jeg sidder fortsat helt stille i båden. Udover ...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/bavarian-nordic\/67616#coral_thread&quot;,&quot;category&quot;:&quot;BAVA&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/bavarian-nordic\/67616#coral_thread&quot;,&quot;createdAt&quot;:&quot;27. december 2021&quot;},{&quot;id&quot;:&quot;48228&quot;,&quot;title&quot;:&quot;Dejligt med lidt historisk perspektiv....&quot;,&quot;url&quot;:&quot;\/finanskommentar\/simon-richard-nielsen-derfor-er-aktier-ogsaa-fuldstaendigt-0#coral_thread&quot;,&quot;category&quot;:&quot;Finanskommentar&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder\/finanskommentarer&quot;,&quot;createdAt&quot;:&quot;27. december 2021&quot;},{&quot;id&quot;:&quot;48236&quot;,&quot;title&quot;:&quot;Der skulle naturlig vis stå &#039;må da tage prisen...&quot;,&quot;url&quot;:&quot;\/nyheder\/vild-udvikling-aktierne-er-kurskollapset#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;24. december 2021&quot;}],&quot;numberOfArticles&quot;:6,&quot;viewAllUrl&quot;:&quot;#more&quot;,&quot;quoteTitle&quot;:true,&quot;useTimeFormat&quot;:true}" data-component="LatestNews" class="react-component floating-wrapper"></div>
    
            </div>
    <div class="col-lg-4 px-0 pl-lg-0 pr-lg-3 d-none d-lg-flex mb-0 mb-lg-2 overflow-hidden flex-column senestekommentarer">
                <div id="react_component_61d28f794243a6.85678634" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.TradingSignals, {"numberOfInstruments":5})
    ),
    document.getElementById('react_component_61d28f794243a6.85678634')
  );
</script>


                                
        
        <div data-props="{&quot;listTitle&quot;:&quot;Seneste kommentarer&quot;,&quot;articles&quot;:[{&quot;id&quot;:&quot;7402&quot;,&quot;title&quot;:&quot;jeg syntes ikke man får flyttet aktier de rigti...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/danske-andelskassers-bank-as\/7402#coral_thread&quot;,&quot;category&quot;:&quot;DAB&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/danske-andelskassers-bank-as\/7402#coral_thread&quot;,&quot;createdAt&quot;:&quot;2. januar 2022&quot;},{&quot;id&quot;:&quot;89705&quot;,&quot;title&quot;:&quot;Jeg tror nyhederne...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;category&quot;:&quot;BIOPOR&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/bioporto-as\/89705#coral_thread&quot;,&quot;createdAt&quot;:&quot;1. januar 2022&quot;},{&quot;id&quot;:&quot;48459&quot;,&quot;title&quot;:&quot;Man kan jo få Vestas op i kurs 600 - 700 hvis d...&quot;,&quot;url&quot;:&quot;\/nyheder\/vestas-falder-pa-trods-af-flere-ordrer#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;29. december 2021&quot;},{&quot;id&quot;:&quot;67616&quot;,&quot;title&quot;:&quot;Jeg sidder fortsat helt stille i båden. Udover ...&quot;,&quot;url&quot;:&quot;\/markeder\/aktier\/bavarian-nordic\/67616#coral_thread&quot;,&quot;category&quot;:&quot;BAVA&quot;,&quot;categoryUrl&quot;:&quot;\/markeder\/aktier\/bavarian-nordic\/67616#coral_thread&quot;,&quot;createdAt&quot;:&quot;27. december 2021&quot;},{&quot;id&quot;:&quot;48228&quot;,&quot;title&quot;:&quot;Dejligt med lidt historisk perspektiv....&quot;,&quot;url&quot;:&quot;\/finanskommentar\/simon-richard-nielsen-derfor-er-aktier-ogsaa-fuldstaendigt-0#coral_thread&quot;,&quot;category&quot;:&quot;Finanskommentar&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder\/finanskommentarer&quot;,&quot;createdAt&quot;:&quot;27. december 2021&quot;},{&quot;id&quot;:&quot;48236&quot;,&quot;title&quot;:&quot;Der skulle naturlig vis stå &#039;må da tage prisen...&quot;,&quot;url&quot;:&quot;\/nyheder\/vild-udvikling-aktierne-er-kurskollapset#coral_thread&quot;,&quot;category&quot;:&quot;Nyheder&quot;,&quot;categoryUrl&quot;:&quot;\/nyheder&quot;,&quot;createdAt&quot;:&quot;24. december 2021&quot;}],&quot;numberOfArticles&quot;:6,&quot;viewAllUrl&quot;:&quot;#more&quot;,&quot;quoteTitle&quot;:true,&quot;useTimeFormat&quot;:true}" data-component="LatestNews" class="react-component floating-wrapper"></div>
    
                <div>
            <div class="sticky-block banner-mt-20">
                    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage"
     data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Square_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


            </div>
        </div>
    </div>
    <div class="col-12 d-md-none px-0 banner-mb-20">
            <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions="1"
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_3_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 d-none d-md-block p-0 banner-mb-20 px-md-4 px-lg-2">
            <div id="TLeaderboard_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_3_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="Leaderboard_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage"
     data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['Leaderboard_3_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 banner-mb-20 px-md-4">
            <div id="TNative_2_frontpage" data-device="tablet" class="lazyload no-annonce advert-unit" data-dfp-slot="Native_2_frontpage"
     data-dfp-dimensions="[[300,200]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TNative_2_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>

    <div class="col-12 px-0 px-md-4 px-lg-3">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_latest1690464487"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-horizontal',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_latest1690464487')
        );
    }
</script>
            </div>

            <div class="col-lg-6 mb-2">
                <div id="mixed_source_latest1234329763"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '1',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-horizontal',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_latest1234329763')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 px-0">
        <div class="row align-items-stretch m-0 px-md-3">
            <div class="col-lg-4 col-md-6 mb-2 px-0 px-md-1 pl-lg-0">
                <div id="mixed_source_latest1997728354"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-vertical-setup-5',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_latest1997728354')
        );
    }
</script>
            </div>
            <div class="col-lg-4 col-md-6 px-0 px-md-1 mb-2">
                <div id="mixed_source_latest382699836"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-vertical-setup-5',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_latest382699836')
        );
    }
</script>
            </div>
            <div class="col-lg-4 mb-2 px-0 px-md-1 pr-lg-0">
                    <div id="mixed_source_latest994966732"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('latest');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '1',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-vertical-setup-1',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_latest994966732')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 p-0 banner-mb-20 px-md-4">
            <div id="MLeaderboard_4_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage"
     data-dfp-dimensions="[[320,160],[320,180],[320,320],[300,250],[320,50]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['MLeaderboard_4_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>

    <div id="TLeaderboard_4_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_4_frontpage"
     data-dfp-dimensions="[[930,180],[728,90],[930,600]]" data-fluid-dimensions=""
     data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    var eventWithDetail = new CustomEvent("DFPBannerPlaced", {'detail': {slotId: ['TLeaderboard_4_frontpage']}});
    document.dispatchEvent(eventWithDetail);
</script>


    </div>
    <div class="col-12 px-0">
        <div class="row align-items-stretch mx-0">
            <div class="col-lg-8 px-0 pl-lg-3 pr-lg-2">
                <div class="col-12 mb-2 px-0 px-md-3 pt-md-3 pb-md-1 px-lg-0 py-lg-0" style="background-color: white">
                    <div id="mixed_source_primary1804398136"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-large-vertical',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary1804398136')
        );
    }
</script>
                </div>
                <div class="d-lg-none col-12 mb-2 px-0 px-md-4">
                        


<div id="fondsM-list" class="floating-wrapper"></div>
<script type="text/javascript">
    var articlesInJson = '\u005B\u007B\u0022id\u0022\u003A\u002248580\u0022,\u0022title\u0022\u003A\u0022Investeringsforeningen\u0020Great\u0020Dane\u0020\u2013\u0020Prospekt\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/investeringsforeningen\u002Dgreat\u002Ddane\u002Dprospekt\u002D0\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002231.\u0020december\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002248579\u0022,\u0022title\u0022\u003A\u0022MT\u0020H\u00F8jgaard\u0020Holding\u0020A\\\/S\u003A\u0020MT\u0020H\u00F8jgaard\u0020Holding\u0020gennemf\u00F8rer\u0020salget\u0020af\u0020Ajos\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/mt\u002Dhoejgaard\u002Dholding\u002Das\u002Dmt\u002Dhoejgaard\u002Dholding\u002Dgennemfoerer\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002231.\u0020december\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002248561\u0022,\u0022title\u0022\u003A\u0022Indberetning\u0020af\u0020ledende\u0020medarbejderes\u0020og\u0020disse\u0020n\u00E6rtst\u00E5endes\u0020transaktioner\u0020med\u0020A.P.\u0020M\u00F8ller\u0020\u002D\u0020M\u00E6rsk\u0020A\\\/S\u0020aktier.\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/indberetning\u002Daf\u002Dledende\u002Dmedarbejderes\u002Dog\u002Ddisse\u002D39\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002230.\u0020december\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002248553\u0022,\u0022title\u0022\u003A\u0022Hometown\u0020A\\\/S\u0020\u002D\u0020Afnotering\u0020og\u0020frivilligt\u0020k\u00F8bstilbud\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/hometown\u002Das\u002Dafnotering\u002Dog\u002Dfrivilligt\u002Dkoebstilbud\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002230.\u0020december\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002248546\u0022,\u0022title\u0022\u003A\u0022Fasts\u00E6ttelse\u0020af\u0020kuponrenter\u0020\u002D\u0020Nykredit\u0020Realkredit\u0020A\\\/S\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/fastsaettelse\u002Daf\u002Dkuponrenter\u002Dnykredit\u002Drealkredit\u002Das\u002D51\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002230.\u0020december\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002248540\u0022,\u0022title\u0022\u003A\u0022cBrain\u0020gl\u00E6der\u0020sig\u0020over\u0020en\u0020god\u0020slutspurt\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/cbrain\u002Dglaeder\u002Dsig\u002Dover\u002Den\u002Dgod\u002Dslutspurt\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002230.\u0020december\u00202021\u0022\u007D,\u007B\u0022id\u0022\u003A\u002248537\u0022,\u0022title\u0022\u003A\u0022Investeringsforeningen\u0020PortfolioManager\u0020oph\u00E6ver\u0020suspendering\u0020af\u0020handel\u0020med\u0020afdelinger\u0022,\u0022url\u0022\u003A\u0022\\\/fondsboersmeddelelser\\\/investeringsforeningen\u002Dportfoliomanager\u002Dophaever\u002D0\u0022,\u0022category\u0022\u003A\u0022Fondsb\u00F8rsmeddelelser\u0022,\u0022categoryUrl\u0022\u003A\u0022\\\/nyheder\\\/fondsboersmeddelelser\u0022,\u0022createdAt\u0022\u003A\u002230.\u0020december\u00202021\u0022\u007D\u005D';
    var articles = [];
    try {
        articles = JSON.parse(articlesInJson);
    } catch (e) {}
    var props = {
        numberOfArticles: 7,
        articles: articles
    };
    if ((listTitle ='Seneste fondsbørsmeddelelser').length) {
        props.listTitle = listTitle;
    }
    if ((increment = '')) {
        props.increment = increment;
    }
    if ((viewAllUrl = '/nyheder/fondsboersmeddelelser').length) {
        props.viewAllUrl = viewAllUrl;
    }
    ReactDOM.render(
        React.createElement(ReactReduxProvider, {store: ReduxStore},
            React.createElement(ReactComponents.LatestNews, props)
        ),
        document.getElementById('fondsM-list')
    );
</script>
                </div>
                <div class="col-12 mb-2 px-0 px-md-4 px-lg-0">
                    <div id="mixed_source_primary1846029562"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-horizontal',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary1846029562')
        );
    }
</script>
                </div>
                <div class="col-12 mb-2 px-0 px-md-4 px-lg-0">
                    <div id="mixed_source_primary1656024948"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '1',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-horizontal',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary1656024948')
        );
    }
</script>
                </div>
            </div>
            <div class="col-lg-4 px-0 pl-lg-0 pr-lg-3 d-none d-lg-block mb-0 pb-lg-2 fondsborsmeddelelser">
                    


<div id="fondsD-list" class="floating-wrapper"></div>
<script type="text/javascript">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</script>
            </div>
        </div>
    </div>

    <div class="col-12 px-0">
        <div class="row align-items-stretch m-0 px-md-3">
            <div class="col-lg-4 col-md-6 px-0 px-md-1 mb-2 pl-lg-0">
                <div id="mixed_source_primary444217976"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-vertical-setup-5',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary444217976')
        );
    }
</script>
            </div>
            <div class="col-lg-4 col-md-6 px-0 px-md-1 mb-2">
                <div id="mixed_source_primary612630173"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-vertical-setup-5',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary612630173')
        );
    }
</script>
            </div>
            <div class="col-lg-4 mb-2 px-0 px-md-1 pr-lg-0">
                <div id="mixed_source_primary1522454328"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '1',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-vertical-setup-1',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary1522454328')
        );
    }
</script>
            </div>
        </div>
    </div>

    <div class="col-12 px-0 px-md-4 px-lg-3 px-md-4">
        <div class="row align-items-stretch">
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary2141052049"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-vertical-setup-1',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary2141052049')
        );
    }
</script>
            </div>
            <div class="col-lg-6 mb-2">
                <div id="mixed_source_primary4349558"></div>
<script type="text/javascript">
    mixedSourceArticle = getNextArticle('primary');
    if (mixedSourceArticle) {
        ReactDOM.render(
            React.createElement(ReactReduxProvider, {store: ReduxStore},
                React.createElement(ReactComponents.NewsTeaser, {
                    article: mixedSourceArticle,
                    darkMode: '',
                    noImage: '',
                    isVideo: mixedSourceArticle.isVideo,
                    teaserType: 'teaser-small-vertical-setup-1',
                    videoId: mixedSourceArticle.videoId || null,
                    initVideo: mixedSourceArticle.initVideo || null,
                    initLiveVideo: mixedSourceArticle.initLiveVideo || null
                })
            ),
            document.getElementById('mixed_source_primary4349558')
        );
    }
</script>
            </div>
        </div>
    </div>
</div>


        <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?48539&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=21&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?48539&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=21&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
                </div>
            </div>
        </div>
        <script src="/build/login.59786077.js" type="text/javascript" data-cookieconsent="necessary"></script>
                <div class="react-component" data-component="Watchlist"></div>
        <div id="react_component_61d28f795392c3.12059737" ></div>
<script type="text/javascript">
  ReactDOM.render(
    React.createElement(ReactReduxProvider, {store: ReduxStore},
      React.createElement(ReactComponents.Footer, {"top":[{"name":"Berlingske Media A\/S"},{"name":"Pilestræde 34"},{"name":"DK-1147 København K"},{"name":"Tlf. +45 33 75 75 33"}],"menu":[{"name":"Om Euroinvestor","url":"\/om-euroinvestor"},{"name":"Værdipapirpolitik","url":"\/vaerdipapirpolitik"},{"name":"Annoncering","url":"https:\/\/annoncering.euroinvestor.dk\/"},{"name":"Kundeservice","url":"\/kundeservice"},{"name":"Data disclaimer","url":"\/data"}],"redactors":[{"name":"Simon Richard Nielsen, chefredaktør (ansv.)"},{"name":"Anders Krab-Johansen, koncernchef og udgiver"}],"social":[{"name":"linkedin","url":"https:\/\/www.linkedin.com\/company\/euroinvestor\/"},{"name":"twitter","url":"https:\/\/twitter.com\/euroinvestor"},{"name":"facebook","url":"https:\/\/www.facebook.com\/euroinvestorcom\/"}],"bottom":[{"name":"Handelsbetingelser","url":"https:\/\/www.berlingskemedia.dk\/handelsbetingelser"},{"name":"Cookie-og privatlivspolitik","url":"https:\/\/www.berlingskemedia.dk\/cookie-og-privatlivspolitik\/"},{"name":"Cookiedeklaration","url":"\/cookiedeklaration"},{"name":"Vilkår","url":"https:\/\/www.berlingskemedia.dk\/ophavsret-og-vilkaar\/"},{"name":"CVR.nr.: 29 20 73 13"}]})
    ),
    document.getElementById('react_component_61d28f795392c3.12059737')
  );
</script>

                <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB2Q6WK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">

    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-WB2Q6WK');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.7c2472db.js"></script>
<script type="text/javascript" data-cookieconsent="statistics">
    window.dataLayer = window.dataLayer || [];
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"nyheder"},"content":{"video":true,"author":"Bt-pevo","pubdate":1641187500,"title":"\/nyheder\/milliardforvalter-advarer-mod-boersstormvejr-det-boer-du-goere-nu","id":48539,"length":"3947","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {
            content: {
                has_audio: 0,
                number_of_links: 11,
                number_of_embeds: 0,
            }
        });
    }

    function setPageType() {
        var pageType = window.dfpConfig && window.dfpConfig.targetingParams && window.dfpConfig.targetingParams.articleType;

        if (pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);

            var eventWithDetail;
            if (typeof (Event) === 'function') {
                eventWithDetail = new Event('DataLayerReady');
            } else {
                eventWithDetail = document.createEvent('Event');
                eventWithDetail.initEvent('DataLayerReady', true, true);
            }

            document.dispatchEvent(eventWithDetail);
        }
    };

    function setUserData() {
        try {
            var userInfoData = JSON.parse(decodeURIComponent(getCookie('userInfo')) || "{}");
            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = window.dataLayer || [];
        }
        setPageType();
        setDataLayer();
        setArticleStats();
        setUserData();
        setAdblockData();
    }

    initializeDataLayer(true);

    document.addEventListener('loginSuccess', function () {
        initializeDataLayer(false);
    });
    document.addEventListener('logout', function () {
        initializeDataLayer(false);
    });
</script>


        <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18582052680.js"></script>

    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>

<script type="text/plain" data-cookieconsent="necessary">
    window.pushCookieBotEvents();
</script>
</body>
</html>
